Skocz do zawartości
News
Zaloguj się, aby obserwować  
Adamo12332

Renault Ares 550RX Szarpie podczas ruszania do przodu

Polecane posty

Adamo12332    0

Witam.

 

Mam problem z Renault Ares 550 RX, a mianowicie podczas ruszania do przodu szarpie i mygnie kontrolka od ciśnienia oleju w skrzyni. Do tyłu rusza i jest płynnie. Te same objawy są zarówno na zimnym jak i na ciepłym oleju. Nawet gdy się rusza ze sprzęgła to do przodu szarpnie a do tyłu ok. Jeśli ktoś miał już taki problem i potrafi podpowiedzieć co może być uszkodzone, z góry dziękuję.

 

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bogdan-BP    0

to jest sterownik i tam gdzies trzeba szukac ale nie wiem dokladnie co i jak, kiedys mechanik mi tlumaczyl i pamietam troche on wlasnie wymienial taki tloczek w Fendcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adamo12332    0

Ja co się zastanawiałem nad elktrozaworem że może on coś się zepsuł. Ale jak tłoczek to sporo rozbierania będzie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mati2000
      Witam posiadam claasa Aresa 657 atz kilka dni temu podczas koszenia ciągnik stanął i nie chce jechać ni do przodu ni do tyłu . Wszystko inne chodzi . Bezpieczniki sprawdzone . Proszę o pomoc!!!
    • Przez BaszaPasza11
      Witam. Byłem dzisiaj na przeglądzie no i tam pan pytał mnie ile on km( Renault). No i ja odpowiadam 65. Gościu mi mówi że 65 ale kW. Patrząc po danych technicznych wskazuje że ma 65km. Kto wie niech mi powie bo mam mętlik w głowie. Pozdrawiam
    • Przez Dzejms281
      Witam, podnośnik nie działa tylko przyciskami z błotników można podnosic. co to może być??
    • Przez ArkadiuszKowalski
      Witam jestem nowym użytkownikiem forum. 
      Mam problem z claas Ares 657atz traci siłę podczas jazdy obroty silnika spadają jak dwusze sprzęgło to wracaja mogę jechac ale sie powtarza to czasami często czasem rzadziej 
      Czasem wyskakuje błąd 432
      Proszę o pomoc 
    • Przez RafaSzymanik
      Witam. Piszę w imieniu znajomego. Mianowicie nie działają mu światła w Renault, działa tylko stop i kierunkowskazy, a reszta nie działa. Mówił że bezpieczniki wszystkie są dobre. W jednym miejscu są tylko bezpieczniki czy jeszcze gdzieś są? Jaka może być przyczyna nie działania tych świateł?. Z góry dzięki za pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.