Skocz do zawartości
Zaloguj się, aby obserwować  
Adamo12332

Renault Ares 550RX Szarpie podczas ruszania do przodu

Polecane posty

Adamo12332    0

Witam.

 

Mam problem z Renault Ares 550 RX, a mianowicie podczas ruszania do przodu szarpie i mygnie kontrolka od ciśnienia oleju w skrzyni. Do tyłu rusza i jest płynnie. Te same objawy są zarówno na zimnym jak i na ciepłym oleju. Nawet gdy się rusza ze sprzęgła to do przodu szarpnie a do tyłu ok. Jeśli ktoś miał już taki problem i potrafi podpowiedzieć co może być uszkodzone, z góry dziękuję.

 

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bogdan-BP    0

to jest sterownik i tam gdzies trzeba szukac ale nie wiem dokladnie co i jak, kiedys mechanik mi tlumaczyl i pamietam troche on wlasnie wymienial taki tloczek w Fendcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adamo12332    0

Ja co się zastanawiałem nad elktrozaworem że może on coś się zepsuł. Ale jak tłoczek to sporo rozbierania będzie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Rolnik117
      Witam mam problem z valtra t133 ponieważ gdy długi czas pracuje np. W orce czy w agregacie scierniskowym zaczyna wchodzić duża temperatura (pod czerwone), gdy dojadę do brzeg i zanim obruce temperatura momentalnie spada na środek czyli dobrze. Co może być przyczyną 
    • Przez kuscyk
      Witam wszystkich .
       
      Na razie bezskutecznie poszukuję informacji 
      Jakim momentem dokręcić śruby głowicy w ciągniku renault ceres 340 oraz informacji o kolejności dokręcania tych śrub oraz jakim momentem dokręcić śruby korbowodu.
      Będę bardzo wdzięczny za odpowiedzi ewentualnie odnośniki gdzie ta informacje można znaleźć .
       
      Z góry dziękuję
    • Przez tomek2201
      Mam problem ze światłami STOP. Bezpieczniki i żarówki są OK a Stopu nie ma. Nad pedałami hamulca znalazłem dwa czujniki STOPU. Do lewego  dochodzą 2 przewody, w jednym prąd jest cały czas a w drugim pojawia sie w momencie wciśnięcia hamulca (czyli jest OK) ale i tak żaden STOP sie nie świeci. Do prawego również dochodzi jeden kabel z prądem i do drugiego przewodu jest dopięty jeszcze jeden, ale po wciśnieciu hamulca w drugim kablu nie ma prądu (czyli czujnik szwankuje). Czy w takim przypadku ani jeden STOP nie bedzie świecił czy ten lewy powinien  świecić?
    • Przez tomek2201
      Witam. Mam takie pytanie. Czy po włączeniu WOM wyświetlacz powinien wskazywać jego obroty? Bo u mnie nie wskazuje i nie wiem czy powinny. Chyba że można jakoś zmienic co ma wskazywać wyświetlacz ale nie wiem jak bo dopiero kupiłem ten ciągnik.
    • Przez V12
      Witam
      potrzebuje szybkiej porady jak dalej postąpić
      Ciągnik poszedł na wymianę sprzęgła przy zlewaniu oleju wyleciały jakieś igiełki .
      Nie wiem czy rozbierać skrzynię i szukać wiadomo to poważna i kosztowana robota ogólnie brak częsci
      Pod obciążeniem w skrzyni nic nie pukało ani wyło , biegi nie zgrzytają , jedyny hałas to stuk przy gaszeniu i trochę rzęzi na 4 biegu na reduktorze ale to tylko na małych obrotach powyżej 1200 obr sie wycisza
      Biorę pod uwagę że może ktoś kiedyś robił skrzynie i dobrze nie wyczyścił pozostałości
      Może ktoś z Was zna objawy rozsypanego łożyska igiełkowego w takiej skrzyni
      Pozdrawiam
×