Piotrek14

Wyciek oleju z tylnego mostu

Polecane posty

Piotrek14    218

he... ten zaczep co mam to rama jest od 55 - tki a ten chwytak który w niego się wsuwa jest zrobiony z belki od podnośnika , na pół przecięta i pospawana

Edytowano przez Piotrek14

Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

no tak ale , pod tylnim mostem jest też mocowanie , i to mocowanie jest od tego nowego zaczepu , więc musiałbym wymienić tamto mocowanie , to kosztuje z 80zł + 115 zł , to ja już wole iść do znajomego tokarza i niech mi dorobi z blachy np 30 mm taki zaczep aby pasował pod most jaki i pod ten wieszak

 

to jest ten zaczep co mam obecnie http://imageshack.us/photo/my-images/715/dsc00017xc.jpg/ tylko że teraz mam w nim powiększone otwory na zaczep

Edytowano przez Piotrek14

Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Zaraz mówiłem że to zaczep 55-tki :lol: dokup do niego sam hak i będzie ok. tylko nie wiem czy takie w sklepach jeszcze są czy nie a zresztą handlujący częściami takie mają. O są, ja mówiłem że są lepsze ale oryginalne, tokarz Ci takiego mocnego nie zrobi - dobrze obciążysz i pęknie jak marchew jeszcze narobi problemu oby nie na publicznej drodze, RADZĘ KUP ORYGINALNY

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

być to są , u mnie w miejscowym sklepie rolniczym koleś może sprowadzić , więc bez problemu mogę mieć

Edytowano przez Piotrek14

Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A niby o czym ja pisałem w #19

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    803

Cześć Mat. Faktycznie nie przyszło mi to do głowy. Nastawiłem się z góry na patent z 4011. Tam nie ma tej przystawki. U mnie się wala zaczep rolniczy. Tylko że sam nie wiem z czego on jest bo jest DUŻO mocniejszy niż ten z 60-ki.

 

http://zapodaj.net/903c975da706.jpg.html

 

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nooooooooo Witam, Witam :D To jest hak 355 oj mocnyyyyyyyy :lol: 40-tka miała też dobry tylko on był prosty nie wyginany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    803

No raczej nie. On nie pasował do czterdziestki. Żeby go założyć musiałem go skrócić jakieś 5 cm bo nie zgrywała się dziura z przodu pod skrzynią z tą na belkę i zredukować otwór na bolec pod skrzynią bo w zaczepie był większy. Ogólnie jest jakieś 30% grubszy od oryginalnego.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Masz rację ale nie do końca, 355 miały też korpus pośredni przez co musiał być zaczep dłuższy w 40 -tce też miałem taki zaczep z wspornikiem 55-tki tylko tak jak mówisz hak miał wywiercony drugi otwór bliżej. No mam taki w 60-tce :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    803

Też o tym myślałem. Tyle że ten hak buchnął dziadek z kółka jak tam robił w czasach gdy nie było 60-ki tylko 40-ki i 28. Do tego zbyt duży otwór na bolec pod skrzynią. Nie wiem co miała pierwsza 80-ka. W każdym razie ten jest nie do zajechania w 60-ce. Przeżyje wszystko. :)

 

 

 

 

A jeszcze jedno. On ma koniec przegięty w dół. Nie przeszkadzało to zbytnio w robocie ale możliwe że zaczep pochodzi z ciągnika który ma wysoko skrzynię nad ziemią stąd ten kształt.

 

 

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    44

Mam ursus 360 kiedys tymi dziurami na zdj tylko czasmi olej sie przedostał jak zahamowąlem a teraz juz kika dni jak sie zahamuje to odrazu poleci tyle ze kaluza jest nie wiem co moze byc tego przyczyna mysle ze mi pomozecie a dodam ze olej ubywa z mostu.

licze na wasza pomoc z góry dzieki pozdrawiam

zdjcie1251lmklg.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Uszkodzony, zużyty simering półosi.

Musisz zdjąć zwolnicę i pochwę i wymienić simering w moście.

A prawy hamulec dobrze ci hamuje? Bo może być zaolejony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    803

Dokładnie. Wymien od razu wszystkie uszczelnienia w tym miejscu. Uszczelniacz w pokrywce na moście i uszczelka papierowa pod nią, drugi w zwolnicy, orink w bębnie i zębata uszcelka gumowa na wieloklinie. Przejrzyj hamulce jak kiepskie to zrób na jakiś czas będziesz miał spokój.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lewy12    0

Umnie to samo w dodatku cieknie tylko z prawej strony w moscie a hamulec mam też tylko na prawe koło puki co jak sie mocno przechyli przud do dołu to wtedy wylatuje ale narazie nie mam zamiaru tego robić doleje z 3litry oleju na tydzień bardzo obszernych prac a tak jak stoji i jezdzi po równym to jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    44

hamulce biora dobrze na dwa koła tylko olej mocno ucieka i trzeba robic jak skoncze w polu... tak myslelme ze uszczelniacz poszedł zrobie odrazu dwie strony jak bedzie rozbierany .. hamulce robilem z 5 lat temu jak narzie zyleta wiec nie trzeba ruszac najwyzej wytrzec szczeki jak beda w oleju ale nie powinne byc bo hamują dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Trzeba zdjąć zwolnice i wtedy będzie widać ten uszczelniacz o wymiarach 58*80*13 i po robocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SipmaZ224    68

Czyli wkłada się go od zewnątrz-od zwolnicy, a nie od wewnątrz-od mechanizmu różnicowego :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

A słuchajcie.Jak chcę zdjąć prawą zwolnicę to muszę przed wyjmowaniem tam coś odczepiać od hamulców i od blokady?Bo chcę zdjąć bo blokady mnie mam.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scarface    2

nie trzeba zdejmować tylko poluzuj hamulec ręczny i zwolnice zdemontujesz uwaga jest bardzo ciężka ale chyba o tym wież

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez brader888
      Witam czy olejem UDT mogę zalać hydraulikę i skrzynie w Belarusie? Mogę okazyjnie kupić
    • Przez kotek85
      Witam, 
      Prosił bym o wasze opinie, dziś przez transporcie obornika rozrzutnikiem 8 t przy prędkości ok 20 km/h i przy pokonywaniu zakrętów rzadziej na prostej cały kokpit wchodź w drżenie dość mocne jakby z prawej strony. Bez rozrzutnika nie zauważyłem tego drgania, ma ktoś jakiś pomysł co może być przyczyną? Proszę o pomoc i z góry dziękuję

    • Przez Delbeta
      Jaki płyn lać do wspomagania, tego zbiornika z przodu ciągnika w belarus 952. 4 ?
    • Przez Arasowsky
      Witam! Pomogliście mi już parę razy, więc i tym razem pewnie znajdziecie rozwiązanie mojego problemu. Mam w swoim T25 tura i z tą sekcją jest wszystko ok. Jak podniesie na maksimum to nawet wajha sama odbija do położenia neutralnego. Natomiast z podnośnikiem, czyli drugą sekcją jest taki problem, że od niedawna zauważyłem jak dojdzie podnośnik do samej góry to wyrzuca olej w okolicach pompy.  Ktoś przerabiał taki problem? Co może być tego powodem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj