Skocz do zawartości
Piotrek14

Wyciek oleju z tylnego mostu

Polecane posty

Piotrek14    218

w mojej c 360 mam dolny zaczep taki jak w c 4011 , trzymają go 6 śrub które są przykręcone do skrzyni biegów , cieknie z nich olej przekładniowy , czy to możliwe że są one przegwintowane aż dośrdka ? i jak to można uszczelnić ??;/


Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

Kolego, spuść olej, wykręć śruby odtłuść zmywaczem do hamulców (otwory też) i wkręcasz to spowrotem posmarowane klejem do śrób( niebieskim rozłącznym) i powinno załatwić sprawe, jeśli nie pomoże możesz owinąć gwint pakułami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Pakuły były dobre za gierka, taśma teflonowa do rur hydraulicznych, ja nią owijam końcówki hydrauliki siłowej i nie cieknie i nie poci się, a zamiast kleju wystarczy silikon tańszy i jest pewność że odkręcimy lekko


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Pawel1344    0

Taśma teflonowa to też nie za bardzo bo jak tylko trochę cofniesz śrubę to się rozszczelni. Lepsza jest nić teflonowa możesz kręcić w prawo i lewo i będzie trzymało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

napewno nie , zmieniałęm tam uszczelke i przykleiłem ją tam na silikon pod temperature 300 stopni , jestem pewien że to cieknie z tych śrub


Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    782

Miałem 4011 i nie ma tam otworów na przelot do skrzyni. Odkręć zaczep, umyj i zobaczysz skąd się leje.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

w mojej c 360 mam dolny zaczep taki jak w c 4011 , trzymają go 6 śrub które są przykręcone do skrzyni biegów , cieknie z nich olej przekładniowy , czy to możliwe że są one przegwintowane aż dośrdka ? i jak to można uszczelnić ??;/

 

Do jakiej skrzyni biegów, chyba mostu są przykręcone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    782

Cześć kolego MAT. Jak zwykle czujny... faktycznie do mostu. Piotrek jak zdejmowałeś kiedyś podnośnik to widać w środku że otwory nie są na przelot. Zgodził bym się na pęknięcie przy odlewaniu na może jednym.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

no tak , mostu , jak już mówiłem , dziś się tym zajme , ale mam nadzieje że tam nie ma żadnego pęknięcia , możecie mi odrazu poradzić jakie elektrody są najlepsze na prąd ujemny do spawania odlewów ,bo tylni most to odlew ,bo może jak będzie pęknięcie to to zaspawać , co ?


Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    782

Proponuję poczekać na diagnozę co go boli. Potem będziemy myśleć nad techniką i elektrodami :)


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam :D no ja powiem tak, dużo otworów {ślepych} lubi przeciekać jakimś CUDEM po prostu byle jak robili odlewy,odwierty, nie wierzę że zaraz tam z wszystkich cieknie, pęknięcia też nie można wykluczyć ale poczekamy zobaczymy :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

już to rozebrałem , uszczelki do wymiany , między mostem a mocowaniem zaczepu jest taka duża uszczelka , połowy tej uszczelki już nie było , i uszczelka od womu też jest do wymiany


Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

I tak jak zazwyczaj bywa, myślenie nad rozwiązywaniem problemów trzeba zaczynać od najprostszych oczywistych rzeczy


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    782

Święte słowa. A ty już chciałeś spawać. Ciekawi mnie tylko ta uszczelka pod mocowaniem zaczepu. Mam katalog z 4011 ale żadnej tam nie ma i nie przypominam sobie żebym w swojej 40-ce miał tam uszczelkę. Może jest tam faktycznie jakieś pęknięcie, zrobili i założyli.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

: most + uszczelka + taki gruby płaskownik + mocowanie do zaczepu


Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

cos masz pewnie przerabiane- ten ciągnik jest w twoim gospodarstwie od nowości? Rama zaczepu polowego powinna być przykrecona bezposrednio do mostu bez uszczelek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Święte słowa. A ty już chciałeś spawać. Ciekawi mnie tylko ta uszczelka pod mocowaniem zaczepu. Mam katalog z 4011 ale żadnej tam nie ma i nie przypominam sobie żebym w swojej 40-ce miał tam uszczelkę. Może jest tam faktycznie jakieś pęknięcie, zrobili i założyli.

 

Witam kolego Seweryn, no teraz kolega coś nie do czytał :P @Piotrek14 ma 60-tkę a tylko zaczep od 40-tki a jeżeli wspornik ma przykręcany na 6 śrub do korpusu to jest to zaczep pewnie od C-355 zresztą pierwsze 60-tki też takie miały bo 40-tka miała oryginalny na 4 śruby bezpośrednio do mostu w 60-tce jest korpus pośredni wałka WOM na uszczelce a do niej wspornik zaczepu . Korpus pośredni łożyska wałka WOM C-360

Uszczelka korpusu pośredniego WOM C-360

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

niee , c 360 mam od jakiegoś pół roku , i być może mam to przerabiane :unsure:


Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nic nie masz przerabiane jedynie inny zaczep a być może miał taki fabrycznie jaki jest jego rok produkcji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to jest raczej od C-355 jak przykręcony na 6 śrub pierwsze 60-tki też taki miały jest dużo lepszy niż te nowsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Chyba nie masz co z kasą robić. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomek2201
      Witam. Jakie oleje silnikowe lejecie do swoich dość młodych modeli JD? Ja do mojego 5075E do tej pory lałem dedykowany fabryczny olej silnikowy John Deere Plus-50 II 15W40. Teraz zastanawiam się czy nie można byłoby zalać jakimś tańszym olejem o tych samych parametrach np. Turdus 15W40 lub jakiś FUCHS? Jakimi olejami wy zalewacie swoje ciągniki John Deere i jakie jest Wasze zdanie na temat oleju Turdus, bo słyszałem że jest to tańszy ale jeden z lepszych olejów. Przykładowo mam też Renault Ares 610 z silnikiem JD i mechanik doradził mi żeby zalać go właśnie Turdusem, tylko że to już jest dość stary silnik i dlatego waham sie czy lać ten olej do JD5075E.
    • Przez Wozny186
      Witam.
      Mam kilka pytań odnośnie tego ciągnika.
      Kupiłem go kilka dni temu. 
      Chciałbym zrobić serwis olejowy. 
      Silnik zalałem już olejem Elf 10w40.
      Filtr paliwa wymieniony
      Teraz przyszedł czas na skrzynie.
      Jaki olej zalać do skrzyni?
      Ciągnik jest sprowadzony z Francji i brak informacji co i kiedy było lane.
      Ile litrów wchodzi do skrzyni?
      Z tego co się doczytywałem powinien być zalany UTTO 10w30
      Jakiej firmy polecacie olej?
      Oraz ile go wchodzi do skrzyni?
      Oraz mam jeszcze pytanie bo nie grzeją świece żarowe. Nie dochodzi do nich prąd. Kontrolka od świec również nie świeci. Gdzie szukać przyczyny? Bezpieczniki sprawdzone. Pewnie będzie gdzieś jakiś moduł czy przekaźnik ale gdzie tego szukać?
    • Przez Prezesszef
      Witam. 
      Od niedawna jestem posiadaczem MF 4270, ciągnik sprawdziliśmy przy agregacie trzy metrowym wszystko poza wyciekiem z przedniego mostu wydawało się ok. Niestety przy wymianie filtra powietrza zauważyłem olej w dolocie czy to może oznaczać tylko remont silnika? 
    • Przez adrian
      witam kupiłem nowy kran i po zakreceniu zaworu baterii muszę chwlie odczekać az woda splynie z tej rurki i potem nawet kropla nie poleci. Czyli uszczelki na glowicach ok mysilalem że uszczelka na tej rurce wylewowej ale też ok na końcu kranu jest sitko ale też nie widzę żeby było uszkodzone dodam że w starym identycznym jak nowy problemu tego nie bylo
    • Przez Adam5714
      Witam moze ma ktos numer katalogowy szpilki koła tylnego do ursusa 5714 lub zna jakis zamiennik tej szpilki. 
×