Skocz do zawartości
pioetek

Wspomaganie elektryczne C-360

Polecane posty

romanik99    2

witam

 

mam problem. tak jak mówiłem mam plus na masie (alternator od stara). Przy wyłączonym silniku podłączyłem czerwony do masy czarny do minusa oraz ten cienki kabelek do masy i sobie hulało. w każdej innej konfiguracji nie działało. Przy zwieraniu cienkiego kabelka do masy było słychać "we wspomaganiu "PIK".

 

 

Skręciłem wszystko  i zadowolony odpalam traktor aż tu nagle wspomaganie przestało działać. Zgasiłem ciągnik i teraz jak podłączam ten cienki kabelek do masy na wyłączonym silniku to wspomaganie robi kilka razy "PIK" tak jakby łapało i rozłączało aż w końcu przestaje niestety się nie uruchamia. Obawiam się że mogło się coś mu przestawić po uruchomieniu alternatora, lub co gorsza się uszkodziło.

 

Poradzcie cos

Edytowano przez romanik99

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanik99    2

Heh znalazlem problem. Spalony bezpiecznik.

Powiedzcie mi czy wy wstawialiscie jakis. Ja dalem 40 a i go pali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romanik99    2

Tez tak mysle zrobic jednak przydal by sie przed przekaznikiem to mimo wszystko tylko ursus. Warunki pracy ciezkie. Duzy prad jak wystapi zwarcie i sklei przekaznik to sie caly traktor spali. Pokombinuje z bezpiecznikami 63 i 80 a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marles    23

A nie czekaj mam bezpiecznik na 60A bo teraz jak przerabiałem instalację to dawałem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JoinZBain    1

Witam szanownych forumowiczów, mam pytanie o ten przekaźnik na masie czy on służy do rozłączania tylko? 

Bo na + to rozumiem mam założone do świateł ale na - to się pierwszy raz spotkałem  

poza tym moje wspomaganie jest bez przekaźnika i wyłącza się po około 30s od wyjęcia kluczyka.

Jeśli było to wytłumaczone to z góry przepraszam ale szukałem i nie zauważyłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benyk123    19

Witam :D Mam pytania w sprawie wspomagania od Clio 2! A tak ogólnie to jak je podłączyć bez zbędnej elektroniki,(sterownika) w trybie awaryjnym, bo chciałbym zamontować w C-360 :D Z góry dziękuje 

post-105740-0-06213200-1462394612_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darkrafal    24

nie wiem bo nie próbowałem ale mam taki sam może głupi pomysł. poglądy są różne. wytrzymuje to albo nie. według mnie to przy orce alternator dostanie w d...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marles    23

Witam :D Mam pytania w sprawie wspomagania od Clio 2! A tak ogólnie to jak je podłączyć bez zbędnej elektroniki,(sterownika) w trybie awaryjnym, bo chciałbym zamontować w C-360 :D Z góry dziękuje 

Tego wspomagania nie podłączysz bo czujnik skrętu w clio znajduje się w maglownicy i w tym jest cały problem poza tym i tak brakuje ci sterownika silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marles    23

Jak klika przekaźnik to ma działać.Jak masz blokadę kierownicy tą czarną puszkę to ją wywal 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hej, mam problem ze wspomaganiem od scenic 3, podłączam plus i masę, daje plus na ten pin w kostce, klika przekaźnik a wspomaganie nie działa. Nie jest zamontowane, a chce je sprawdzic na stole. wspomaganie z tej aukcji:

http://www.allegro.pl/ShowItem2.php?item=5371980360

gdzie szukać problemu?

Pierwsza rzecz to blokada jak wspomniał kolega, możesz to sprawdzić np kluczem żabką lub francuzem itd kręcisz i jeśli można to blokada usunięta lub odblokowana oczywiście jest pewien opór przez przekładnie silnika. 

Aby sprawdzić czy sprawny elektrycznie  podłączasz tak jak mówiłeś +, - i a następnie osobny pin z kosteczki jeśli cyknie to znaczy ze układ elektroniczny zadziałał i steruje aby sprawdzić czy działa mechanicznie można ale bardzo niebezpiecznie bo można ręce wykręcić. dwa klucze np francuzy żabki itd jeden od strony kierownicy a drugi od strony krzyżaka - krzyżak zdejmij bo mozesz nim dostac. Chwytasz np układ w imadło po czym jedną ręka kręcisz od strony kierownicy a druga dajesz opór ( uważaj może szarpnąć itd) . Układ działa tylko wtedy jeśli ma opór od strony krzyżaka tak jak każde serwo. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Do c330 pasuje os senica 3 trzeba tylko usunąć pochylanie i obrócić go oraz z krzyżaka jeden cardan tylko wejdzie oryginalne gniazdo do wspomagania dodatkowo uciąć odpowiednio pospawać oraz śrubkami mocno skręcić i najlepiej jeszcze blaszkę dać pod korek oleju dla wzmocnienia. Lekko trzeba przesunąć bezpieczniki najlepiej na prawą stronę oraz bak do przodu o 2 cm, gaz ręczny sobie trzeba dospawać odpowiednio. Z c340 jest problem z bakiem bo nie wejdzie żadne trzeba go zmienić albo z c360 albo przespawać. Teściu już zrobił do c330 i chodzi super - mój syn 3 letni kieruje nim siedząc u teściach na nogach wiec jest dobrze. Teraz teściu robi c340 swoje i skraca bak itd jak się uda to będziemy robić u mnie c360. Tu chcemy ze wszystkimi bajerami - pochyleniem zrobić jak w samochodzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matys1022    0

Dzięki za odpowiedz JarosławPolok. Bedę kompletowal zestaw w takim razie. Mam pytanko jeśli chodzi o podłączenie elektryki to podobnie jak w pozostałych wspomagający te piny podłączyć?

Edytowano przez matys1022

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie czerwony plus czarny minus i ten osobny pin z malutkiej kosteczki na plusik przez stacyjkę - wkładasz kluczyk układ zaczyna działać. Aha masa na układzie kierowniczym nie jest połączona z minusem (czarnym przewodem) musisz dwa przewody mocy prowadzić +, - oraz sterowanie plusik (cienki przewodzik) najlepiej przez stacyję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matys1022    0

Wielkie dzięki. Sprawdzę czy działa i będę kombinować z mechanika.

Edytowano przez matys1022

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matys1022    0

hej, mam problem ze wspomaganiem od scenic 3, podłączam plus i masę, daje plus na ten pin w kostce, klika przekaźnik a wspomaganie nie działa. Nie jest zamontowane, a chce je sprawdzic na stole. wspomaganie z tej aukcji:

http://www.allegro.pl/ShowItem2.php?item=5371980360

gdzie szukać problemu?

 

I mnie również nie działa na "stole" w sposób na podłączenie w te trzy kabelki. Slychac podwojne klik i zero wspomagania przy oporze na krzyzaku.

 

Mam więc pytanko co było nie tak u kolegi skawikk?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matys1022    0

Może za cienkie kable dałeś na główne zasilania ?

To prawda dałem cienkie coś 1.5 mm2

Ma to wpływ na sprawdzenie na stole? Poza tykaniem zero reakcji.

Może dac masę(-) jeszcze na obudowe kolumny?

Edytowano przez matys1022

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matys1022    0

Może za cienkie kable dałeś na główne zasilania ?

Znalazłem przyczynę. Naderwalem jeden z kabelkow od cewki położenia kierownicy tuż przy kostce podczas rozkrecania zbędnych rzeczy (blokada itp.)

Na cienkich kablach też idzie sprawdzić czy działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
debrzyna    11

Podgrzeje lekko temat. Może ma ktos na zbyciu wspomaganie od scenic 3  ?

Edytowano przez debrzyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×