Skocz do zawartości
JOHN1993DEERE

Przegrzewanie sie przekażników John Deere 6110

Polecane posty

Witam. Tak jak w temacie. W skrzynce z bezpiecznikami strasznie gotują sie przekażniki. Chodzi mi o rząd 3 przekażników z lewej strony pionowych i 4 przekażników od rewersu z prawej strony na dole poziomych. Po około godzinie pracy w tych upałach rozłącza mi obrotomierz oraz wyświetlacz środkowy, natomiast czasami po 2-3 godzinach zaczyna nawet pikać rewers i jest w stanie na chwile rozłaczyć jazde, po czym trzeba ustawićna N i właczyć jeszcze raz.

Ciągnik posiada rewers elektrohydrauliczny przy kierownicy, który jest zmieniony na nowy.

Jeśli ma ktoś ma jakieś domysły co może mu być czekam na rady.

Nie wiem czy to możkliwe ale jakoś męczy mnie regulator napiecia w alternatorze ale ładowanie niby jest dobre, musiałbym sprawdzić najwyzej jakimś czujnikiem ile faktycznie ładuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1928

Trzeba zrobić im chłodzenie, bo optymalna praca pstryczków elektryczków to +- 20*C. W upałach jak i w dużych mrozach elektryka głupieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    87

Ty przy normalnej temperaturze pieprzysz głupoty a przy upałach szalejesz jeszcze bardziej tak jak według Ciebie te przekaźniki....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Sadek    518

Nie mam pojęcia jak to jest tam to rozwiązane ale grzejące się przekaźniki świadczą o złym stanie styków wewnątrz lub za dużym obciążeniu (miałem taki przypadek w aucie że podczas jazdy auto zgasło jak i zapaliło, winny był przekaźnik który miał wypalone styki działo się tak raz na 100 km po wymianie przekaźnika problem znikł).


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    518

Mam pytanie a więc : POMAGAMY ELEKTRYKOWI czy tobie ?


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemo1987    0

Kolego wymieniłeś regulator napięcia i jest oki?? mam podobny problem a zarazem następstwa tj wom przestał działać przekaźniki gorące te co u ciebie przekaźniki od rewersu się spaliły i dzisiaj przestał z kluczyka odpalać ..... kumulacja...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Tomasz531
      Witam. Kilka dni temu zakupiłem prasę John Deere 550 i mam małe wątpliwości co do działania owijania sznurka. U mnie ramię od podawania sznurka jest po lewej stronie patrząc od strony podbieraka. Świeci się kontrolka środkowa żółta. Kiedy podniosłem klapę do góry i przytrzymałem owijania ręczne to ramię zaczęło przesuwać się w prawo jednak po puszczniu owijania ramię wróciło spowrotem na lewą stronę. Czy tak to powinno działać? Jeśli nie to co zrobić by ramię było w odpowiednim miejscu. Proszę o pomoc 
    • Przez mateo105
      Panowie mam problem w nowym nabytku jak w tytule gdyz nie mam pojecia jak ustawic miekki rdzen a bez niego siano jest zbyt mocno dobite ze palca sie nie wlozy. oto moj sterownik
      sterownik.html
    • Przez matijas67
      Witam 
      Kupiłem prasę John deere 864 z 2012r.
      Mam problem z jej ustawieniem😥
      Nie wiem dlaczego aparat wiążący mi podaje sznurek do krańca beli ( a na komputerze jest ustalone max 5.0) wolałbym bliżej środka a gesciej. Prasa ma funkcje krańcowego owijania ( cover edge) 
      I czasem sznurek po prostu spaduje z beli...  
      Drugie nie wiem też czemu czasami mi sznurek wchodzi między walec ten na dole i przy wyrzucaniu beli mi sznurki rozwala.. 
      Komore podnosic na wysokich czy niskich obrotach?? 
      I bele owijac na dwa sznurki czy jeden starczy?  Jak sądzicie ?☺☺
      Proszę was o pomoc 
      Z góry dziękuję. 


    • Przez Marcin011086
      Witam wszystkich mam problem z moim John deere 6910s a mianowicie grzeje się olej hydrauliczny .Ciesnienie hydrauliczne jest w granicach 250 bar przy włączeniu pompy normalnie 20 - 30 bar 
    • Przez repek92
      Sprzedam w dobrym stanie prasę John Deere CB 300 w tym roku po serwisie aparatów wiążących więcej informacji pod numerem telefonu 785748507
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.