Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez tommy66692
      Instrukcje obsługi, tabele wysiewu i katalogi czesci do maszyn rolniczych podajemy w tym temacie. Przed pytaniem postawionym w tym temacie polecam poprzeglądać te tematy;
      http://www.agrofoto.pl/forum/Instrukcje-ob...czes-t2826.html
      http://www.agrofoto.pl/forum/Instrukcje-ob...czes-t9098.html
    • Przez marcin7795
      Witam. Mam taki problem z WOM w ursusie tzn. Wszystko się załącza jak należy tylko jak ma ciężko to się rozłącza i słychać zgrzytanie jak obroty dam małe obroty silnika to wałek się załącza do daje gazu i pracuje ale gdy ma ciężko to z powrotem to samo. Co się dzieje? Jaka jest przyczyna?
    • Przez stg
      Mam pytanie czy opłaca mi się kupić prasę sipme z 224 na własny użytek i usługi (bardzo mło osób ma swoją prasę i dużo osób korzysta z usług). Mam ok.
      5 ha. pola i ok. 1 ha. łaki (niedługo dodzierżawie ok 2,5-3,5ha). Prasy kształtują się w cenach od 5 tyś w zwyż. Ile kasujecie z prasowanie, koszenie i jakim sprzętem ?
    • Przez MF675ursus
      Posiadam sipmę Z224/1, pracuje ona z podajnikiem na przyczepę przez co prędkość pracy nie jest oszałamiająca, co powoduje "wypluwanie" materiału z podbieraka. Z tego co wiem Sipma jest wzorowana na prasach Deutz Fahr serii HD, które wyposażone są w "blachę", przytrzymującą materiał na podbieraku- film poniżej, nagrywane kalkulatorem:
       

       
      Sprawdzi się takie rozwiązanie w rodzimej konstrukcji, czy to pic na wodę, i tak materiał z podbieraka przy wolnej jeździe będzie uciekał?
    • Przez lukas15
      Witam, mam problem z sipma z 224/1. Wjechałem w czwartek do pierwszej słomy w tym sezonie (wczesniej prasowałem siano, wszystko było ok) i po zrobieniu około 15 kostek zauważyłem że aparat po prawej stronie (tej od podbieracza) nie wiąże. Wychodze patrze a tam aparat rozwalony (pęknięty w miejscu gdzie jest sworzeń zabezpieczający) i tarcza napędowa tylko ze od aparatu lewegp. Prasa trafiła do fachowca który orzekł iż cos musiało wpaść. Wymienił aparat, obydwie tarcze i wyregulował. Dziś wjeżdżam do słomy i po zrobieniu około 30 kostek znów pęknął ten sam aparat tylko że na tulei, która jest na wałku na którym są osadzone aparaty i tarcza tyle że prawa. Wie ktoś z Was co to może być? Sprawa dość pilna. Dodam że prasa współpracuje z Ursusem C-360-3P
×