Skocz do zawartości
maniek0987

zetor forterra 11441 półbiegi i wałek

Polecane posty

Wybrane dla Ciebie
maniek0987    3

Posiadam Zetora Forterre 11441 z 2008 roku. Mianowicie ostatnio pojawił mi się taki problem, że przy jeździe na dwóch półbiegach zetor zachowuje się tak jakby co chwile włączał i wyłączał jeden, a kontrolki cały czas palą się od dwóch półbiegów. Doszła jeszcze taka usterka, że wałek przekźnika po włączeniu co jakis czas sam się wyłączy i włączy. Miał ktoś kiedyś podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0987    3

jeszcze belki się w ogóle nie podnoszą. Przetrząsałem siano to wszystko działało. Dopiero w drodze powrotnej zaczęły się psuć półbiegi. Przez dwa dni traktor stał i nikt nim nie jeździł. Odpaliłem go dzisiaj i już belki się nie podnoszą a wałek co chwile się wyłącza. Z półbiegami dalej jest ten problem tylko, że teraz cały czas podczas jazdy jeden się wyłącza i włącza

Edytowano przez maniek0987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Robert97    61

a czy podczas gdy belki sie nie podnoszą świeci sie "STOP"? i sprezarka nabiła odpowiednio duzo powietrza bo u mnie bez powietrza nie dziala podnosnik i walek..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

skoro szwankują jednocześnie półbiegi i WOM to może masz problem z ciśnieniem oleju sterującego tymi elementami


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianwr1    2

Witam mam taki sam problem z półbiegami i WOM i nie wiem czego to może być wina zetor forterra 11441 2005r

Z góry dzięki

 

wie ktoś czego to jest przyczyna ?

Edytowano przez Damianwr1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Jack44
      Witam , Mam taki problem z Zetorem 10641 z roku 000. problem z włączaniem biegów i używania reduktora, kiedy podnośnik jest w dolnym położeniu to biegi włączam dwoma  palcami kiedy podnośnik podniesie maszynę do góry to biegi wchodzą jak bym co przepychał po gumie, Oczywiście wiem ze jedno z drugim teoretycznie nie ma związku , ale takie objawy zauważyłem, Może ktoś już z tym się spotkał  co może być przyczyną . Jak zwykle liczę na wasze sugestie , Pozdrawiam JACK 
    • Przez Krystian7745
      Witam mam problem z zetorem 7745 jest on z rewersem problem polega na tym ze z biegu neutralnego(luzu) gdy chce włączyć wsteczny to ciagnik stoi w miejscu i jest bardzo mocny zgrzyt do przodu jedzie bez problemu i tak jest na każdym biegu. Podpowie ktos co może byc za przyczyna ? z góry dziekuję 
    • Przez Lesiu19911
      Witam.Po regeneracji rozdzielacza podnosnika i tloka, chce wymienic filtry oleju skrzyni biegow i olej i nie wiem jakie sa oznaczenia tych filtrow.
      W miejscu nr 1 sa 2 metalowe wklady siatkowe. To sa filtry od oleju tloczonego na podnosnik?
      W miejscu nr 2 byl puszkowy filtr skrecony. Od czego on jest?? Rozkrecilem go i w srodu byl krązek magnesowy i parenascie sztuk takich malych krązkow z siatka. W katalogu czesci nie moge znalesc tych czesci. 




    • Przez AgroDamian7211
      witam. Słyszałem o możliwości zamontowania prędkościomierza w ciągniku za pomocą zwykłego licznika rowerowego. Widziałem na filmie na YT jak gościu w c360 zamontował na przednim kole i dokładnie mu pokazywało. Chciałem się dowiedzieć jak to zamontować w którym miejscu tak aby pomiar był rzeczywisty.
    • Przez AdamKryski
      Witam. W przeciągu 6lat w przednim napędzie  wymieliło mi  3 razy łożyska igielkowe, uszczelniacze obudowę tryb zebaty atakujący, wałek i wszystkie inne.... 3ci raz i tylko prawa strona!!!! Ręce mi już opadają.... 
      Opony przód  9,5-24 diagonalne
                     Tyl 14,9-28 radialne.
      Czy nie powinne  być z tylu 16,9-28 ??? Różnie piszą raz że 14.9 A raz że  16stki....
      Pomocy!!!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.