Skocz do zawartości
maniek0987

zetor forterra 11441 półbiegi i wałek

Polecane posty

maniek0987    3

Posiadam Zetora Forterre 11441 z 2008 roku. Mianowicie ostatnio pojawił mi się taki problem, że przy jeździe na dwóch półbiegach zetor zachowuje się tak jakby co chwile włączał i wyłączał jeden, a kontrolki cały czas palą się od dwóch półbiegów. Doszła jeszcze taka usterka, że wałek przekźnika po włączeniu co jakis czas sam się wyłączy i włączy. Miał ktoś kiedyś podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0987    3

jeszcze belki się w ogóle nie podnoszą. Przetrząsałem siano to wszystko działało. Dopiero w drodze powrotnej zaczęły się psuć półbiegi. Przez dwa dni traktor stał i nikt nim nie jeździł. Odpaliłem go dzisiaj i już belki się nie podnoszą a wałek co chwile się wyłącza. Z półbiegami dalej jest ten problem tylko, że teraz cały czas podczas jazdy jeden się wyłącza i włącza

Edytowano przez maniek0987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Robert97    61

a czy podczas gdy belki sie nie podnoszą świeci sie "STOP"? i sprezarka nabiła odpowiednio duzo powietrza bo u mnie bez powietrza nie dziala podnosnik i walek..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

skoro szwankują jednocześnie półbiegi i WOM to może masz problem z ciśnieniem oleju sterującego tymi elementami


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianwr1    2

Witam mam taki sam problem z półbiegami i WOM i nie wiem czego to może być wina zetor forterra 11441 2005r

Z góry dzięki

 

wie ktoś czego to jest przyczyna ?

Edytowano przez Damianwr1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez robertrolnik27
      Witam, rok temu wymieniałem sprzęgło w zetorze forterra 11441 teraz czuje że się ślizga jaka może byc tego przyczyna? Nie ma tam żadnej regulacji? 
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez piotrek202127
      Witam wszystkich zgromadzonych,
      Chcę kupić ciągnik rolniczy DF lub zetora
      I teraz jeśli moglibyście powiedzieć coś o tych ciągnikach i który z tych 2 jest lepszy, jak jest ze spalaniem, awaryjnością  i dlaczego dany ciągnik jest lepszy, to byłbym wdzięczny. Ciągnik pracowałby jako główny ciągnik tzn. orka, siewy itp. Możecie podawać inne propozycje o podobnej mocy  i cenie
      Pozdrawiam 
    • Przez ursus-moc
      witam mam problem niedzialaja mi polbiegi w kombajne ruszam dzwignia a on Jedzie tak samo kombajn to mf 31 stary
    • Przez chwiolas
      Witam. Zastanawia mnie czy macie również problem z prasowaniem Forterrami. Chodzi o przypadek gdy są duże lusy słomy albo ściernisko jest wysoko. Mam forterre 110 hsx i forterre 135 i obie mają tak zaniżone mocowanie zaczepów że słoma normalnie się podwija i zapycha pod ciągnikiem. Chyba nie ma możliwości przesunięcia tego mocowania do góry? Jak sobie z tym radzicie?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.