Skocz do zawartości
maniek0987

zetor forterra 11441 półbiegi i wałek

Polecane posty

maniek0987    3

Posiadam Zetora Forterre 11441 z 2008 roku. Mianowicie ostatnio pojawił mi się taki problem, że przy jeździe na dwóch półbiegach zetor zachowuje się tak jakby co chwile włączał i wyłączał jeden, a kontrolki cały czas palą się od dwóch półbiegów. Doszła jeszcze taka usterka, że wałek przekźnika po włączeniu co jakis czas sam się wyłączy i włączy. Miał ktoś kiedyś podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0987    3

jeszcze belki się w ogóle nie podnoszą. Przetrząsałem siano to wszystko działało. Dopiero w drodze powrotnej zaczęły się psuć półbiegi. Przez dwa dni traktor stał i nikt nim nie jeździł. Odpaliłem go dzisiaj i już belki się nie podnoszą a wałek co chwile się wyłącza. Z półbiegami dalej jest ten problem tylko, że teraz cały czas podczas jazdy jeden się wyłącza i włącza

Edytowano przez maniek0987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Robert97    60

a czy podczas gdy belki sie nie podnoszą świeci sie "STOP"? i sprezarka nabiła odpowiednio duzo powietrza bo u mnie bez powietrza nie dziala podnosnik i walek..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

skoro szwankują jednocześnie półbiegi i WOM to może masz problem z ciśnieniem oleju sterującego tymi elementami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianwr1    2

Witam mam taki sam problem z półbiegami i WOM i nie wiem czego to może być wina zetor forterra 11441 2005r

Z góry dzięki

 

wie ktoś czego to jest przyczyna ?

Edytowano przez Damianwr1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×