• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez asus921
      Witam
      Mam problem z napedem pompy hydraulicznej, aktualnie naped na podwojnym kole pasowym, dwa paski 1120 (13mm szerokosci), przy wiekszym obciazeniu paski zatrzymuja sie i piszcza. Po zalozeniu nowych chwile byl spokoj, bo potrafilo silnik zadusic, a sie nie slizglo. Jednak znowu sie poluznily i to samo. 
      Chcialbym to przerobic, tylko jak najlepiej ? Zamiast kol pasowych zamontowac zebatki i dopasowac jakis lancuch ? Jezeli lancuch to jaki? Najzwyklejszy napedowy? Czy moze jednak wieksze kola i szersze paski, ale na to nie ma zabardzo miejsca, kolo juz prawie dotyka wentylatora. Najlepiej byloby spiac pompe bezposrednio, ale na to tez nie ma raczej miesjca.
      A moze macie jakies inne pomysly?
      Postaram sie dodac jutro jakies fotki.
      Silnik 70 KM, pompa dwusekcyjna strzelam, ze okolo 20/10 cm3
    • Przez Kris6265
      Witam Wszystkich. Jestem tutaj nowy i mam takie pytanie odnośnie MF 6265. Co ile mth wymieniać olej w szkrzyni ? Słyszałem kilka info od mechaników i każdy mówi co innego. Odpowiedzi były różne np co 1500mth lub co 3 lata jeżeli nie przepracował ww motogodzin. Ciągnik ma skrzynie powercontrol , zalany jest fusch'em agrifarm stou 10w30 .I tutaj pojawia się pytanie co ile Panowie wymieniacie olej w swoich MF? Prosiłbym o odpowiedź. Pozdrawiam   
       
    • Przez kangur95
      Panowie jest wyciek z małej dziurki na pompie tuż przy wejściu w blok co to może być
    • Przez Marek1387
      Witam, mam problem z moim massey-em 3080 otóż nie działa wom na 1000 obr. na 540 kręci, sprawdzałem tą linke co idzie do tyłu przy ramieniu i ta dźwignia pracuje bez oporu, tak jakby nic nie przełączała. Z góry dzięki za podpowiedzi.
    • Przez lassie
      Witam mam problem z przednim napędem mianowicie sam się załącza ,co może być przyczyną ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.