Skocz do zawartości
Zaloguj się, aby obserwować  
Agricole

[Ursus C-360 3P] Problem z wskaźnikiem temperatury

Polecane posty

Agricole    0

Dobry wieczór :)

 

 

Mam taki problem w C-360 3p z wskaźnikiem temperatury wody, że podłączyłem według oznaczeń i po włożeniu kluczyka powinien, a nie wskakuje na tą kropkę na zielonym. Kiedy pogrzewam czujnik, temperatura skacze na czerwone, przy zwarciu kabli również, ale podczas pracy z temperaturą nic się nie dzieje. Nie wiem gdzie szukać przyczyny. Przekładałem kable, robiłem obejścia i nic. Tak jakby nie było prądu, ale czujnik reaguje, podświetlenie też jest. Mam nadzieję że pomożecie ;)

 

 

http://wskaznik.com.pl/photos/wskaznik-temperatury-wody-mf3-c-360-3p-nowy-2823523265.jpg

 

 

 

http://obrazki.elektroda.pl/2652297000_1392640713.jpg

Edytowano przez Agricole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1247

A masz termostat, może nie nagrzewa się woda na tyle by ruszył wskaźnik. Albo masa wskaźnika nie łączy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Agricole    0

Dziękuję za Wasze odpowiedzi :)

 

@Damianrolnik158 dziura czysta i wewnątrz i na zewnątrz

 

@Rolnik1973 Termostatu nie mam, ale sytuacja jest o tyle dziwna, że jak miałem wcześniejszy wskaźnik to zaraz po włożeniu kluczyka wskazówka drgnęła, a teraz nic się nie dzieje. I co ciekawe nawet bez tego termostatu działał, jednak musiałem założyć inny i teraz mi to nie działa. I nawet w orce temperatury nie pokazuje. Masa jest z tego punktu, który mam obecnie, bo bez niej to nawet podświetlenie nie chce działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×