• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Adammmmm
      Zaczynamy nowe życie. Będę potrzebował trochę porad od was panowie 
       



    • Przez gospodarz1997
      Witam. Mam Ursusa 4011 skrzynia i silnik 355. W silniku lub skrzyni tak na środku łączenia skrzyni z silnikiem słychać szum dość głośny... Jak by śrutownik haha. Po wciśnięciu sprzęgła nic się nie zmienia. Biegi chodzą elegancko nawet nie zgrzytaja. Po włączeniu pompy hydraulicznej tak samo szumi nawet bardziej. Po wyłączeniu silnika wał odbija w druga stronę tak jak powinien ale silnik staje wraz. Tak jak by się ocieral o coś i go to zahamowało. Co to może być. W silniku jest do roboty pompa i wtryski. Był dzisiaj mechanik za 3tyg go weznie na warsztat. Chciałbym wiedzieć mniej więcej na co się przygotować  czy ktoś tak miał? Mam tez Ursus 360 i s porównaniu na siedzeniu słychać silnik a w tym praktycznie tylko ten szum... 
    • Przez Adammmmm
      Witam
      Mam taki problem w perkinsie a mianowicie jechał i zgasł po wymianie filtra i pompki odpowietrzenie że zapalił ale nie mial takiej mocy jak powinien mieć  . Po odpowietrzenie jak chodzil przez śrubki odpowietrzającego chodzi lepiej ale nadal nie ma takiej mocy jak powinien mieć słychać że przerywa . Może ktoś coś podpowie ( w tej chwili pale go na butelce z ropa bo miałem troszkę zatkany kranik. ) 
    • Przez Mateusz_6340
      Witam mam problem w ursusie c362. Chodzi o to, że od pewnego czasu przy włączaniu wom był zgrzyt, z czasem coraz większy. Aż w końcu ledwo udało się włączyć wiem, bo był okropny zgrzyt i teraz jest włączony od kilku miesięcy, bo nie dało się włączyć. Czy to może być wina sprzęgła? Bo pod ciężarem przy delikatnym ruszaniu ciągnik poszarpuje i przy zmianie biegu z 4 na 5 sprzęgło się lekko ślizga. Dziękuję za pomoc.
    • Przez Lesieks
      Witam Mam problem posiadam ursusa c360 przeszedł kapitalny remont silnika ponieważ stał 10 lat nie ruszany i wkońcu się za niego wzieliśmy wszystko ładnie chodzi tylko problem sprawia podnośnik mianowicie mówiąc podnosi on tylko do połowy myślałem że to przez to że mało oleju więc postanowiłem dolać i stan zgadza się z miarką i nie wiem czego to przyczyna że podnosi do połowy i dobrze trzyma ale dlaczego nie do końca ? Jeszcze jak biore wajche na całkowite opuszczanie to on zaczyna pomału bez niczego uczepionego podnoscić do samej góry i to jak wajcha jest na obniżaniu z maszyną tak nie podniesie ale na pusto i z wajchą na pozycji opuszczania podnosi do końca. Dziadek ma też c360 i kiedyś mu się zacioł podnośnik i podnosił do połowy wtedy odkręcił rozdzielacz i gdzieś wcisnoł śrubokręt że coś przeskoczyło po czym działał normlanie. Ja jeszcze nie odkręcałem podnośnika nie wiem jaka jest przyczyna dlatego proszę państwa o pomoc. Powtarzam ciągnik stał 10 lat zrobiony cały silnik ale do pompy nie było zaglądane 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.