Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
dawid2m    0

Witam.

Mam problem z MF 3070. Otóż gdy załączy się tylni WOM, to coś z tyłu zaczyna strasznie grzechotać. Tak jakby jeden tryb ocierał sie o drugi. Pytanie co to może być? Czy to faktycznie tryby, czy może łożysko jakieś poleciało? Miał już ktoś do czynienia z taką sytuacją?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    135

A na wyższych obrotach też grzechocze? Bo na wolnych to chyba w każdym fergusonie grzechocze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michasko    1

W moim też grzechocze na wolnych obrotach i też sie martwiłem... ale pare lat mineło i nic sie złego nie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid2m    0

Czyli że to normalne i mam się tym zbytnie nie przejmować? Myślałem, że to tryby któreś lekko zahaczają się o siebie i może by je na cięgnach podciągnąć albo popuścić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • [[Template sdtools/front/widgets/sdToolsSimilarContent does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.