Skocz do zawartości
News
flywin

brak sygnału dźwiękowego niskiego ciśnienia Oleju Z056

Polecane posty

flywin    0

Witam ,w tamtym roku nagle przestał działać sygnał zaniku ciśnienia oleju sam klakson działa. gdzie szukać przyczyny??

 

z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sim0n    26

musisz sprawdzić kable biegnące od czujnika , możliwe że się zsówka zsuneła lub przetarł. Zobaczyc mususz też bezpieczniki może pośniedziay.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

U mnie byl rozwalony ten wylacznik co sie trzyma przy zapalaniu (styki nie laczyly) wiec moze to byc tez to.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    261
Napisano (edytowany)

Styki w tym przełączniku lubią zaśniedzieć, trzeba go rozebrać i wyczyścić.

To jest zwykły przełącznik do maszyn przemysłowych, w każdym sklepie z artykułami elektrycznymi idzie go kupić.

Edytowano przez tomek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

no tak wszystko ładnie pięknie ale jakby styki były walnięte to by przecież silnik nie odpalił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Nieprawda, odpalanie to zupelnie inny obwod.

Albo tobie chodzi o wlacznik rozrusznika a my tu gadamy o WYLaczniku wycia klaksonu.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

czekaj bo teraz to nie wiem który to włącznik

 

mamy tzn. Hebel (0 I) czyli wł/wył prądu ,rozruch ,przełącznik koguta i jeszcze chyba jeden?

 

jak się myle to niech ktoś mnie poprawi i powie gdzie to jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Ten jeszcze jeden to jest wlasnie to.

U mnie jest koloru zielonego ten przycisk (k/rozrusznika) ale u ciebie moze byc inny. Rozbierz, przeczysc styki papierem wodnym i daj znac czy dziala, tyle.

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Japa1    0

Witam. Mam podobny problem z tym przyciskiem. Nie działa on już kilka lat(kiedyś tam raz czy dwa zatrąbił niespodziewanie). Odkręciłem go teraz zdjąłem wsuwki i je zwarłem czy powinien on wówczas trąbić?? Jeśli tak to czego dalej szukać jeśli nie trąbi. Jeden kabel z niego idzie na kostkę i a drugi schodzi w dół do boku kombajnu do kostki może tam być jakaś usterka?? Pozdrawiam i proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Jak zdjales wsowki i zwarles to powinno trabic, bo ten przycisk to rozlacznik.

Jednoczesnie powinna sie palic kontrolka od oleju. Sprawdz czujnik zaniku cisn. oleju, klakson i wogole kable.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Japa1    0

Kontrolka od oleju się pali, klakson działa, czyli zapewne usterka jest gdzieś w instalacji pozostaje lecieć po kablach:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

u mnie pierwsze odpalenie po zimie zatrobił za 2 już nie próbowałem wyciągnąć ten zielony przycisk ale jakoś nie mogę..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Japa1    0

Odkręcasz cały panel z zegarami wkładasz rękę za przycisk odkręcasz dużą nakrętkę plastikową i przycisk masz w ręku:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

tyle to ja wiem :P tylko , że nie mogę ruszyć nakrętki ale gdzieś coś nie łaczy po przez przypadek jakimiś kablami poruszałem na bank nie te od przycisku i zaczelo działać ,następnie z ciekawości nacisnąłem sobie przycisk zielony i przestało już wogóle działać:P?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Japa1    0

Aha:) No to juz cos wiesz, że jest jakieś zwarcie albo coś ja narazie nic nie ustaliłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Japa1    0

Witam ponownie panowie:) Sprawa z czujnikiem zaczyna nabierać powoli tempa:) Po oczyszczeniu styków czujnik zaczął działać. Tylko teraz jest tak że kable były od niego porozpinane i nie wiem czy jeden z kabel biegnący od czujnika do zegarów powinien być wpięty pod kontrolkę ciśnienia czy pod zegar?? Następna rzecz to czujnik ma dwie pary wejść pod wsuwki pod które powinny być podłączone właściwie pod te bliżej zielonego guzika gdzie wciskamy czy dalej?Teraz jeśli jeden z tych kabli od czujnika podłączam pod kontrolkę ciśnienia to nic się nie dzieje a jeśli zdejmę wszystkie wsuwki to zaczyna trąbić(tylko jak trąbi przez ten czujnik to jakoś tak jakby był zachrypnięty a przez guzik od sygnału jest normalnie). I ostania rzecz jak powinno to prawidłowo działać. Wkładam kluczyk do stacyjki zaczyna trąbić wciskam przycisk odpalam i jeśli będzie już ciśnienie przestaje trąbić tak?? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Co do podlaczenia to juz nie pamietam ale dzialanie troche pokreciles.

Wkladasz kluczyk, sygnal trabi, zeby nie trabil wciskasz zielony odlacznik i jest cisza, ta sama reka wciskasz rozruch, silnik zapala, zgasnie kontrolka cisn. oleju mozesz puscic odlacznik zielony.

Jak lubisz sluchac klaksonu i denerwowac sasiadow to mozesz nie uzywac tego odlacznika wcale, proste.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MartineZ    14

Koledzy orientujecie się czy ten czujnik co daje sygnał dźwiękowy można jeszcze kupić? Jaki ma numer katalogowy? Pytam bo u mnie w sklepach już nie ma a na pewno by się przydał ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cinas16    1

odświeżę trochę temat. Jest ktoś w stanie przesłać mi schemat instalacji zaniku ciśnienia? i elektrycznej? Sam czujnik masuje tak? przy pojawieniu się ciśnienia rozłącza masę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez antoniekek
      Witajcie, postawiłem na noc  ciagnik Renault  651 na delikatnym spadzie terenu. Przodem niżej.
      Rano pod ciągnikiem była plama oleju, kapie po zawleczce za misą olejowa tak jakby pod  sprzęgłem, tak jak na zdjęciach. Pierwszy raz widzę tam olej. Jakieś pomysły jaka może być przyczyna wycieku? Po przestawieniu ciągnika na równy teren kąpanie ustało.


    • Przez center
      Hey,
      Kto mi podpowie skąd ten wyciek w zetorze 7211?  czy to olej czy płyn ? pod ciągnikiem na kapane.  Ubywa mi płynu hamulcowego ale prawy cylinderek nowy i przewód reszta sucho, lewy przewód suchy... Pod spodem  prawa strona skrzyni mokra i spód. miedzy mostem a skrzynią.. z góry dekiel suchy, tylko dołek  przy dźwigniach terenowe szosowe mokry. Czy może to cieknąć z dźwigienek bo jest na nich luz ?
       
      Pozdrawiam!




    • Przez jarek555
      Witajcie! 
      W internecie znalazłem informację, że w 80tkach były stosowane dwa rodzaje zegarów ciśnienia oleju
      Mechaniczny:

      I elektryczny:

      Moje pytanie tyczy się tego drugiego, mianowicie: jaki czujnik z nim współpracuje (i jaki gwint ma) ?
    • Przez kamil5421
      Witam. Potrzebuje informacji ile Oleju wchodzi do silnika w Ciągniku Claas Ares 836 z 2005r . silnik Jonh Deere  model 6068
    • Przez cheecko
      witam, Mam problem z wadliwym czujnikiem od ciśnienia objawia się to w taki sposób że nie pokazuje ciśnienia na wyświetlaczu ciągnika a rzeczywiście ono jest. Czujnik już był wymieniany 3 razy serwis broni się tym że podobno teraz takie czujniki robią ... Odgłos podczas pracy jest nie do wytrzymania teraz zamierzam złożyć reklamację pisemną i niech się główia. Czy ktoś z Was miał podobny problem?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.