Skocz do zawartości
News
koszos1

Rekord 1989r. motowidła zwalniają i przyśpieszają same

Polecane posty

koszos1    1

witam. Mam taki problem w swoim Bizonie ZO58 że motowidła zwalniają i przyśpieszają same nawet gdy się nie dotyka dzwigni. co może być tego powodem?? czy wystarczy wymienic jakieś uszczelniacze czy co może być grane??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kasek    7

no kolego ja bym zajrzał do przyśpieszacza , bo taki sam przypadek miałem w suprze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Pajej
      Jak w temacie nie włącza mi sie przedni napęd (mam elektrohydrauliczny włącznik) jak go zgasze to po chwili gdy zejdzie ciśnienie to kontrolka od napędu zapala sie . pu uruchomieniu ciągnika zaraz gaśnie. Nie wiem jak jest w same , ale w fordzie mam tak że jak prąd nie dochodzi (spalił mi sie bezpiecznik) to napęd działa cały czas. Jak jest w same, i gdzie szukac elektrozaworu który tym steruje? który bezpiecznik jest od napędu?
    • Przez marcink46
      Na sprzedaż kombajn zbożowy Bizon Rekord ZO58. Rocznik 1986r., stan techniczny bdb, wizualnie dobry... naprawy wymaga mocowanie prawej pokrywy napędów młocarni. Kombajn ma w pełni sprawny układ jezdny z dobrze działającą skrzynią biegów jak i cała instalacją elektryczno-oświetleniową. 

      Maszyna przed poprzednim sezonem przeszła naprawę/wymianę ważniejszych podzespołów, m.in. wymianę łożyskowania wraz wałem napędowym na głównym bębnie młócącym, wraz z pomiarem bicia, podobna wymiana całego wału w podajniku pochyłym. Wymieniono także łożyskowanie odrzutnika raz z kompletem tulei regulujących obroty na bębnie, jak i wiele innych elementów.

      Silnik wraz z turbiną zdrowy, nie grzeje się i trzyma ciśnienie nawet na ciepłym, nie dymi jak typowy rekodowski nawet z załączoną sieczkarnią. Sieczkarnia załączana elektro-magnesem, w komplecie wózek transportowy. 

      Sprzęt poza sezonem garażowany w komplecie z hederem, nie picowany na sprzedaż. Zdjęcia pochodzą z poprzedniego sezonu, możliwość wykonania nowych. 

      Jak to pracuje: https://www.youtube.com/watch?v=yS3fJ31elvM
      Link do ogłoszenia ze zdjęciami oraz numerem tel: https://sprzedajemy.pl/kombajn-bizon-rekord-zo58-1986-sieczkarnia-video-dobryniow-2-e30984-nr56049785
      Cena: ok 50 000zł do uzgodnienia.
      Lokalizacja: Lubelskie, powiat Krasnystaw.
    • Przez mmaarrcciinn
      Sprzedam maskę do ciągnika Lamborghini Lampo/ Same Roller
    • Przez krystal1
      witam mam zamiar kupić pług obracamy do Silvera 90 z 2001r , lepiej kupić 3 czy 3 +1 ziemią bez pagórków 3 4 klasa takie coś znalazłem  https://www.olx.pl/oferta/plug-gregoire-besson-3-1-overemu-kverneland-kuhn-master-hauard-CID757-IDtB0t1.html 
      https://www.olx.pl/oferta/plug-obrotowy-4-skibowy-ibis-l-3-1-CID757-IDswVPn.html
      https://www.olx.pl/oferta/plug-kverneland-li-plugi-obrotowy-CID757-IDweNfF.html
    • Przez Kamil1025
      Witam mam rekorda z 86r i od 3 sezonów mam problem w tym kombajnie z Hydrauliką, a konkretnie na początku wyglądało to tak że hydraulika się zacinala i kompletnie nic nie działało, wtedy dokręcalismy zawór ciśnieniowy z rozdzielacza 4 sekcyjnego i przechodzilo, w zeszłym sezonie pod koniec zdażalo się to już tak często że wymienilismy pompę hydrauliki i zawór ciśnieniowy z rozdzielacza 2 sekcyjnego ( nic to nie pomogło) a nawet powiedział bym że cała hydraulika zaczęła działać znacznie wolniej. W tym sezonie wyjechałem i wymieniłem filtr oleju hydraulicznego niestety muszę przyznać że nie był w najlepszej kondycji a problem jaki mam teraz z Hydrauliką polega na tym że działa wszystko oprócz hederu który bardzo wolno podnosi się na około poł metra i to na bardzo wysokich obrotach i dalej ani milimetra. Już zupełnie nie wiem co robić co wymienić żeby było dobrze. Zastanawiam się czy nie wymienić rozdzielacza dwu sekcyjnego bo przez niego jak się nie mylę napoczatku przepływa olej. Macie jakieś pomysły a może mieliście taki problem, z góry dzięki za pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.