Skocz do zawartości
Rafal155

nie mogę odpowietrzyc rusina

Polecane posty

Rafal155    2

Powiedzcie mi czego nie mogę odpowietrzyc władza ? PalIwo tak jagby cofalo się do baku pompka sprawna pompa po regeneracji nigdzie nie cieknie a w tym wezyku co od baku jest to stoi paliwo i zaraz schodzi do odstojnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ahmeds1    0

My jak nie mogliśmy odpowietrzyć ruska to popuszczaliśmy kolejno śruby od filtrów i po chwili władziu zagadał aż miło ;).

Troszke ci się paliwo może wylać ale powinno pomóc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    110

Ten przewod to dziadostwo, powietrze na takim bedzie lapac.

Odpowietrz ile sie da na filtrach i pociagnij go czyms, nawet autem, powinien zapalic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ahmeds1    0

Ty jak nie pomoze na zaciąg to weś wykręc te dwa wężę co idą do pompy wtryskowej i odkręć te koncówki i weś przykrec do przewodów i kręc bez odpreżnika zobacz czy bd paliwo leciało jak nie to spróbój np:kompresorem przedmuchać i spróbuj ponownie u nas tak było to po przeczyszczeniu tego zakręciliśmy i chycił w końcu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szymi40    373

jeśli sie cofa to masz zapchane w baku

Dokładnie- sprawdź rurkę w baku , ja miałem ją zapchaną u góry na śrubie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

Na zaciag nie bo szlif wału był robiony i nikt nie poleca ma zaciag odpalać

 

Już rozszyfrowałem co go boli. Jakimś cudem tak jakby filtr się rozpuscil i były zatkane kanaliki w filtrach wczoraj rozkrecilem wyczyscilem dziś zakładam i się zobaczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    52

Zaworek z tyłu pompy do wymiany, albo założyć na przewodzie od zbiornika zwykły zaworek zwrotny koszt około 8 zł. Ja tak zrobiłem w moim Władku i mam święty spokój z cofaniem paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

Wymieniłem ten zaworek i to samo w ogóle nie pompuje paliwa nic nawet kropli a jak odkrece pompke i zacznę kręcić to nawet niedrgnie choć powinna chodzić góra dół

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    9

pomóż mu odpalic, butla od kuchenki i przewodem podaj gaz filtra, albo plakiem,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

Ale w ogóle nai zasysa paliwa z baku jak pod pompuje to szybko wraca z powrotem a jak odkręcam przewód od filtrów ten co na wtrysku idzie to robią z bombami wcześniej szła to znaczy że powietrze było'

 

 

Odkrecilem też wężyki od sekcji jednej jak i drugiej i zakrecilem i nie leci ropa choć powinna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1249

Nalej ropy pełen bak to nie będzie podciśnienia i ropa będzie wypychać powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szymi40    373

Masz zapchany syfem odstojnik [ ta siateczka ] lub rurkę w zbiorniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Odkręć powrót na filtrach i przeczyść otworek w śrubce potem wkręć ale nie dokręcaj i pompuj pompką.Jak szczelny jest odstojnik to musi pociągnąć albo omiń odstojnik wężem.Jak pociągnie dobrze paliwo i będzie leciało na śrubie od powrotu bez powietrza to popuść z tyłu na pompie rurkę od ta co idzie od filtrów i przepompuj żeby wywaliło powietrze i musi zagadać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

Wyczyscilem odstojnik i rurkę w baku też sprawdzałem pozmieniam podkładki i zobaczę wtedy jeszcze i pompek kupię nową

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

Teraz powueidźcie mi jak ustawić pompę zeby wtrysk był w odpowiednim momomencie?? Wiem że jak są te dwa nacięcia na kole prasowym to mają być równo włóż wyk znaczkiem co jest przy kole a pompę jak trzeba obrócić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

A dokładniej tłok ma być na górze czy na dole podczas gdy sekcja będzie chodzić?? Czy 1 tłok na samej górze i 1 sekcja ma podawać czy na dole i ma podawać??

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tygrys2    0

moze niemasz uszczelki w odstojniku.tzn oring gumowy tam powinien byc , bo jak tam miałęm ze po wyczysczeniu tego odstojnika musi miedzy dwoma czesciami byc oring gumowy jak niema to tam moze ciagnac powietrze.... jak tam miałęm i załozyłem nowa i teraz chodzi jak zyleta....sprawdz tooo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×