Skocz do zawartości
p0g8

John Deere 550 - nie owija sznurkiem

Polecane posty

p0g8    0

Szanowni Państwo,

Mam problem z prasą John Deere 550. Prasa nie chce owijać sznurkiem, a pompa nie daje ciśnienia. Może zetknęliście się z podobnym problemem? Bardzo proszę o pomoc w ustaleniu możliwych przyczyn tej usterki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Oj spotkaliśmy się i zamiast rozpoczynać nowy temat, radzę poczytać na forum. Forum-maszyny-prasy-JD 550. Przy okazji może znajdziesz jeszcze coś, co Ci się przyda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
p0g8    0

Oj spotkaliśmy się i zamiast rozpoczynać nowy temat, radzę poczytać na forum. Forum-maszyny-prasy-JD 550. Przy okazji może znajdziesz jeszcze coś, co Ci się przyda.

 

Dziękuję za uwagę. Niestety, nie jestem w stanie znaleźć interesujących mnie informacji. Mógłby mi Pan pomóc i je wskazać?

 

I chciałbym jeszcze doprecyzować swoje pytanie o to, że po podłączeniu napędu z wiertarki pompa nadal nie daje ciśnienia oraz zapytać się, czy może ktoś zna zasadę działania tego urządzenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ecopiotr    105

OK, zakładam, że stan oleju jest prawidłowy, filtr też, a pociągnięcie za sznurek (załączający pompę) nic nie daje. Sznurek do owijania beli daje się z ramienia wysunąć. Prasa pracowała wcześniej i wszystko było ok. Przy włączonej prasie klapę powoli podnosić, aż pompa się załączy, (albo podnieść do 6 zablokować i opuścić do 4) zdjąć korek zbiorniczka oleju i przez wąż uszczelniony czystą szmatką dmuchać przez kilka sekund. Jeśli ramię sznurka się nie ruszy, to po pompie. Ważne - zawór (najmniejszy, pierwszy od pompy) ma być zakręcony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomek28
      Witam wszystkich,mam problem z podmośnikiem gdy zapne zestaw siewny i go podniose porostu opada i podnosi tak jagby tłok nietrzymał, teraz wina tłoka czy rozdzielacza bęzie miał ktos podobny problem ?? pozdrawiam
    • Przez przemo318
      Witam mam mały problem jestem na kupnie prasy i jestem zielony na ten temat trafia mi sie prasa claas roland 62 walcowa za około 10 tyś rok nie więcej 1990 którys tam i moje pytanie brzmi czy to to dobra cena na co zwracać uwagę przy kupnie co sprawdzać i czy da sobię rade z nią ciągnik 75 km z góry dzięki za odpowiedzi
    • Przez marjanmeme
      Witam,
      czy ktos z was zdejmowal kiedykolwiek kolo (cala os) w siewniku amazone d7 special? Jak to zrobic?
    • Przez Dansken
      Witam, mam problem z owijaniem sie sianokiszonki na wałek i nie mam pojecia co moze byc tego przyczyna. Pierwsza bela wyszla idealnie nic sie nie owinelo pozniej juz byl problem;/ Dodam ze pokos sianokiszonki jest zwijany w tzw "warkocz" i nie nalezal to zbyt suchych, duzo w materiale bylo mleczu czy te czynniki moga rowniez powodowac utrudnienia? Miał ktos podobny problem w tego typu prasie?
      Prosze o pomoc i sugestie jak rozwiazac problem
      Pozdrawiam
      Dansken
    • Przez Areczek
      Witam.
      Mam pewien problem z podnosnikiem. Raz bylo tak ze przestal dzialac rozkręciłem go ruszyłem wtyczką tam do tych kabli i dzialał. A potem znowu nie dziala. Sprawdzilem wszystko i nic.
      Może wy pomożecie Co trzeba tam zrobić.
       
       
       
      Gdzie najwyżej Kupić taki panel i ile on by kosztował
       
      Z Góry dzięki
       
      i Chcialbym dodać Ze jest to traktor marki Massey Ferguson 3070
×