Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez rafyo
      Witam. Mam takie małe pytanko. W moim casie wczoraj podczas uprawy zapaliły sie prawie wszystkie  strzałki i ten prostokąt od wskazań poślizgu kół u góry wyświetlacza:
      >>>>>>>>>>[      ]<<<<<<<<<<<<<<<<
      Tak to mniej wiecej wyglada.  Radar mysli że wciąż wystepuje poślizg kół.  Jak włącze przełącznik  od  poślizgu odrazu podnosi agregat.  Wydaje mi się że zapaliło sie to jak stanął wałek  agregatu na piachu i przytrzymało trochę ciągnik. Przedtem zapalał sie jedna, góra 2 strzałki.
      Coś się zepsuło? Styki? Czy nie daj boże komputer?
      A i pojawił się kod błedu od przelącznika na błotniku - 2 kreski poziomo, jedna na środku, druga na dole i kropka.
       
    • Przez Robert695
      Witam.
      od niedawna w ciągniku case 5150 nie rozłącza mi przedniego napędu.
      ten elektrozawór co jest z tyłu pod kabiną działa jak się naciska przycisk napędu nad stacyjką.
      Lecz mimo to napęd pozostaje nie rozłączony.
      prawdopodobnie hamowanie przodem jest cały czas załączone.
      czujniki przy pedałach hamulca mostkowałem i nic się nie zmienia.
      Czy może mi ktoś przybliżyc jak działa ten układ od hamowania przodem??
      Druga sprawa , jak sprawdzić motogodziny?
      przekręcam kluczyk w lewo na P i nic sie nie dzieje.
      z góry dziekuje.
      pozdrwiam.
       
       
       
    • Przez rafyo
      A co tam. Może komuś się przyda. Sory za jakość, robione telefonem z ekranu kompa bo serwisówke mam na iso.


       


    • Przez rafyo
      Witam, tak jak w temacie wie ktoś może ile wchodzi odczynnika do casa mx 135 i podobnych. Mam do nabicia klime tylko koleś który u nas w okolicy tym się zajmuje trochę nie ogar i wątpie żeby wiedział.
    • Przez andrzej1000
      Witam,
      mam problem z  półbiegami w Case 885XL - ciagnik jest po wymianie sprzęgła ( i regulacji).
      Po wrzuceniu biegu ciągnik nie jedzie. Prawdopodobnie jest problem z półbiegami lub ze sprzęgłem hydraulicznym
      Proszę o odpowiedź co może być przyczyną? 
      I jeszcze jedno pytanie - z której pompy są zasilane półbiegi?
×