Skocz do zawartości

Polecane posty

ferdynand    0

Witam,

mam 3 letnia forterrke i od jakiegos czasu "szaleje" mi obrotomierz, czasami dziala czasami nie, po starcie silnika po dodaniu gazu aby bylo ladowanie uruchomii sie,a podczas jazdy wskazuje 750-550 obroty:/ nie mam pojecia co to jest, bo wariuje np,jade po asfalcie na 4 czuje ze mam powyzej 1500o br a on wisi na 750, ale czasem skoczy tak podczas jazdy z 750 odrazu na 1800 i wskazuje dobrze,.Powiedzcie co tu nie gra ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radson    5

Sprawdź naciąg paska od alternatora . U nas w Proximie jak się rano odpali to przez chwilę wcale nie pokazuje obrotów , mimo że pasek naciągnięty , mechanik mówił że już pewnie akumulator na wykończeniu .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dirk41    11

U mnie w zetor 7340 z 2005 roku jest tak samo, zawiesza się i wskazuje ok.600obr. Naciąg paska jest dobry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7341Zetor    0

wydaje mi się że siada czujnik w alternatorze od którego idzie impuls do licznika nowy na alegro jakieś 350zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelmf    32

Kolego jeżeli masz wbudowany regulator napięci a w alternator to ci siada regulator bo obrotomierz bierze impulsy właśnie z regulatora napięcia ja tak miałem w swoim massey fergusonie 6150 , wymieniłem regulator i wszystko działa jak należy bo mi to już wcale nie działał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filemon2    0

Troszke sie tam kolego mylisz.W zetorze nie bierze z regulatora tylko z wyjscia alternatora W.Przyczyn może byc kilka.Paski luzne,konczace sie szczotki.Moze najpierw zmierzyc ładowanie i cos wyjdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pala92    2

ja tak mialem w zetorze 3320. wymieniłem szczotki w alternatorze i nie bylo dobrze. dopiero sie skapłem ze jest wydarta bierznia po ktorej chodza szczotki zrobilem i bylo ok :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr0509    0

Witam!

Jak w temacie, nie działa mi wgl obrotomierz. Co to może być? Kabinę mam w najbogatszej wersji z elektronicznym wyświetlaczem motogodzin. (Forterra z 2012 roku).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek20    71

masz jeszcze gwarancje jak tak to dzwoni do serwisu też mam te FOLTERE 115 i taki panel cyfrowy ale jeszcze działa ma 100Mth z 2012 roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
QeTli    0

Witam.

Koledze w Zetorze Proximie 85 padł Licznik Motogodzin oraz Obrotomierz .

Czy sygnał do tych dwóch segmentów licznika idzie z czujnika obrotów silnika (tochoprądnicy) ?

Jeżeli tak to gdzie ona się znajduje ?

Jeżeli nie to jak to działa ?

Prosił bym również o schemat elektroniki tego ciągnika .

 

Pozdrawiam Liczę na odpowiedź :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Max11441    0

Witam ostatnio po zakończeniu  pracy na wieczór spojrzałem na licznik cyfrowy motogodzin i na drugi dzień pokazał mi coś innego o 25 motogodzin mniej  jak to jest możliwe bo on ma pamięć ma on jakąś baterie czy coś . Miał ktoś taki przypadek  

połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam zetora proxime 6441 z 2005r i gdy go odpale niedziała licznik tylko gdy przejadę nieraz 5 nieraz 500 m a nieraz wogule niedziała zazwyczaj gdy mu przegazuje to zaczyna liczyć co to może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Witam,w moim 9641 licznik całkiem zwariował,mianowicie jak jest zimny wskazuje dobrze,natomiast po porządnym rozgrzaniu jak włączę światła obroty pokazuje większe jak dołączę jeszcze np.dmuchawę to jeszcze bardziej wzrastają co to może być?  ładowanie na wyświetlaczu pokazuje cały czas 13,8-14,0,paski są dobrze naciągnięte, do tego jeszcze na jedną godzinę zegarową nalicza dwie mtg! :o

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pozwolę sobie odświeżyć temat.

Zetor Forterra 125, 2010r. licznik elektroniczny

Mam problem podobny do kolegi z posta wyżej. Moja Forterra zaraz po odpaleniu pokazuje prawidłowe 800 obrotów a po chwili zaczyna pokazywać 1000-1100. Generalnie czuć, że licznik mocno zawyża obroty, motogodziny także nabija zbyt szybko. Paski naciągnięte, ładowanie w porządku. Czy ktoś miał kiedyś podobny problem? 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Witam ponownie,czy poradziłeś sobie z tym licznikiem bo mój nadal szaleje,dziś na wolnych obr. pokazywał 2000obr po dodaniu gazu poszedł na max

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez emtecc
      witam
      Jak myślicie, światła przeciwmgielne będą dawały dobre światło przy pracy w polu umiejscowione przy światłach na kabinie w zetorze 7745
      takie: http://sklep.wesem.pl/4/6687/halogeny_samochodowe_przeciwmgielne_przeciwmg_owe_drogowe_typu_ho4
      na forach off-roadowych polecali takie lampy zamiennie jako robocze na dach. Na wykresie widać, że ładnie to świeci. Ciekawe jak będzie gdy zamontować je na wysokości około 2 metrów.
      Spotkał się ktoś z czymś takim?
       
      Jakie lampy polecicie na kabinę do zetora na przód?
      Te: http://sklep.wesem.pl/5/6704/lampy_robocze_typu_lor4 na wykresie wydają się dobrze świecić
       
       
×