Skocz do zawartości
edi25

łożysko luźne na tuleji

Polecane posty

Wybrane dla Ciebie
edi25    0

Lozysko osadzone na tuleji jest zbyt luzne i nie obraca sie prawidlowo, tylko tuleja obraca sie wewnatrz lozyska. lozysko jest ok, tylko tuleja na ktora jest zalozona jest juz wytarta.Jak osadzic to lozysko na tuleji mocno zeby sie nie obracalo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    52

Można to zrobić po partyzancku jak ja to mówię. Porobić nacięcia przecinakiem na tej tulei na około i wtedy nabić łożysko. Albo zrobić fachowo: dać do napawania i stoczenia na odpowiedni wymiar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wieslaw16    46

Witam,dobrze jest ostrym punktakiem punktować do okoła w miejscu osadzenia łożyska, nabić sporo tych punktów aby łożysko w miarę ciasno wchodzło i nie martwić się tym że będzie za cisno, bo przy nabijaniu nadmiar ładnie się ułoży pod łożyskiem i będzie jak po napawaniu :huh: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Ale po krótkim czasie jeśli łożysko przejmuje obciążenia poprzeczne punkty zrobią się płaskie bo mają małą powierzchnię i historia się powtórzy.

Są kleje do osadzania takich łożysk. Spróbuj. Jak nie pomoże to albo regenerować przez napawanie albo kupić nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karol2306
      Witam
       
      Dzisiaj podczas odśnieżania zauważyłem pewien problem. Podczas cofania ciągnik prawie mi zgasł lecz było to na zimnym oleju (nie miał mocy). Dwa tygodnie temu podczas jazdy z 3 tonami widział górkę dużo wcześniej niż do niej dojechałem. Podczas pracy silnika na postoju i jazdy słychać głośna prace dochodzącą z okolic sprzęgła. Biegi wchodzą z oporem lecz bez zgrzytu.
      Czy ktoś miał z tym styczność i wie jakie sa objawy tej awarii?
      Znajomy w 3065 miał podobny problem mianowicie ciągnik nie miał mocy i było zajechane łożysko oporowe, po wymianie było ok. Może u mnie jest to samo??
    • Przez Henius91
      Witam! Do mojej "szostki" mam zalozonego tura. Kazdego roku musze wymieniac lozysko oporowe poniewaz przy ladowaniu obornika lub piasku nawala lozysko oporowe. Juz 2 razy wymienialem lozysko od czasu pracy ciagnika z turem. W tym tygodniu ladowalem obornik i znow lozysko daje o sobie znac (tzn. mocno chalasuje). Moze znacie jakies sposoby aby zapobiec w przyszlosci takim awariom. Prosze o pomoc.
    • Przez robert983
      Witam, koledzy mam problem ze zdobyciem[kupieniem] łożyska sprzęgła węglika do kombajnu DF m900.W dużym sklepie w Warszawie nie mieli ;-[. Mam pomysł żeby zamiast węglika zamontować łożysko oporowe sprzęgła z sam ciężarowego KIA pasuje wymiarem trzeba niby dorobić pierścień ustalający, ale każdy tokarz to dorobi,koledzy co o tym myślicie wytrzyma? ewentualnie gdzie kupię oryginalne?pozdrawiam
    • Przez rolnik99wlkp
      witam jak sie nazywa lozysko w ukladzie kierowniczym to kolo slimaka jaka jest cena??????????????
    • Przez KOSTEK12
      Witam,mam pytanie czy jak silnik jest zgaszony to powinno dać się obracać za wentylator chłodnicy ręką bo u mnie w JX100U silnik IVECO8045 tak się właśnie dzieje co prawda jest pewien opór ale się obraca mimo że koło pasowe jest zatrzymane przez prawidłowo napięty pasek :blink: dodam tylko że łożysko wydaje się być dobre,nie ma też wibracji bocznych
×