Skocz do zawartości
Mialek

John Deere 1177 problem z podnoszeniem/opuszczaniem hedera

Polecane posty

Mialek    1
Napisano (edytowany)

Witam.

Nie dawno kupiłem kombajn john derre 1177 SII

Jako że pierwszy raz mam styczność z taką maszyną, to chcę zapytać o parę rzeczy ;)

Problem dotyczy tego że żeby podnieść/opuścić heder muszę dać tyle obrotów silnika aż lampka od akumulatora zgaśnie, gdy jest ok, to jest problem taki że jak podnoszę czy opuszczam heder to czasami podnosi/opuszcza od razu po naciśnięciu przycisku lub po jakimś czasie, lub wcale, nawet pod czas opuszczania czy podnoszenia się na chwilę zatrzymuje i dalej działa(różnie to działa). Gdy naciskam przycisk którym opuszcza heder do pewnej wysokości to działa lecz czasami też nie reaguje, rozbierałem joystick i tam wszystko jest okey, ścieżki całe nic nie jest nadpalone czy uszkodzone. Czy to może być wina elektroniki czy może hydrauliki?

Ja kompletnie nie mam pojęcia co tu jest nie tak, liczę na waszą pomoc ;))

Edytowano przez Mialek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robson123    0

wytam zdecydowanie elektryka nic nie grzeb przy joysticku ja wnioskuje z twojego opisu że może to być kabel przerwany albo po prostu nie łączy musisz poszukać elektrozaworu od podnoszenia i opuszczania rozpiąc kostke wyczyśćic styki polać wd i złożyć powinno pomuc chociaz może to być wina zaworu(zdejmiesz cewke te co będziesz czyścil styki ) który sie zacina musisz wtedy go wykrecić i wydmuchac sprężarka przejżuj kable pod względem uszkodzeń np przetarcie przegryzenie a co do lampki ładowania po odpaleniu kombajnu dodaj troche gazu potem zmniejsz i powinno wszystko byc dobrze jeśli nie musisz wymienić szczotki.zobacz tez czy pasek od alternatora jest dobrze napięty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zukasz    2

zacznij od tego zeby sprawdzic czy dochodzi prad do cewki i jakie jest napiecie, potem zacznij rozbierac wszystko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mialek    1

Witam ponownie

problem rozwiązany, przyczyną były przyciski w joysticku, nie łączyły już dobrze(zaśniedziały styki), po wymianie, wszystko działa bardzo dobrze :))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas87    0

Witam mam ten sam problem, lecz wydaje mi sie ze to nie joy ma wine a elektrozawory, cholernie mi sie grzeje hydraulika, heder sie podnosi i opuszacza czasami szybciej czasami wolniej, problem polega na tym ze jak trzymam do gory, dzwiga heder jak w tym momencie zlapie za wajche od motowidel to tak jak by szybciej sie unosilo. Nie wiem moze na tym rozdzielaczu, ktory przezuca na elektrozawory badz na motowidla (mechanicznie). Najwazniejszy problem to ten olej ktory jest po 10 min tak goracy ze nie da sie nic przytrzymac bo wszystko parzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grześ    3

Z tego co ja wywąchałem z tym rozdzielaczem to te 2 elektrozawory od dołu na rurce na heder są od opuszczania. Ten wyżej od wolnego a ten przed rurką od szybkiego opuszczania. Natomiast podnoszenie to rola tych 3 elektrozaworów do góry od tyłu kombajnu. Ostatni z nich przy chłodnicy przełancza całkowity przepływ oleju z pompy na szybkie podnoszenie ale wtedy są zapiętę wszystkie 3 zawory. Jak jest wolne podnoszenie to ten ostatni daje część oleju na rozdzielacz pomocniczy(nagarniacz, obr bębna, rura) . I tu jest u mnie jest problem z tym wolnym podnoszeniem bo go brak. Nie wiem do czego służy elektrozawór do góry od strony zbiornika na zboże.


The Truth Is Out There

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hvb3000    4

@Lukas87 zdiagnozowałeś problem z wysoką tempertaurą w układzie ??? Kilka dni temu zmieniłem filtr i olej w hydraulice i nadal mi  sie grzeje. Z podnoszeniem też są kłopoty - nie zawsze zareaguję na unoszenie. Podczas opuszczania pierdo..... heder na ziemię - przypuszczam, że elektrozawory nie działają tak jak powinny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
himabor    1

jak się grzeje to nie jestem pewien ale u mnie wszystko było ok i nie można było dojść do przyczyny tego że czasami nie opuszczał, czasami nie podnosił, a czasami wszystko działało jak trzeba. Mostkowałem włącznik ten z prawej strony i nic, cewki też działały dobrze aż w końcu rozebrałem jojstik i jak wcisnąłem palcem ten mikrostyk a on nie zadziałał to od tyłu na płytce zwarłem luty śrubokrętem i zaczął chodzić, także u mnie były winne te mikro włączniki w jojstiku. Znależć je można było tylko w jednym sklepie i koszt jednej sztuki to 25zł ale wstawiłem 4 nowe i chodzi elegancko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemooooo    0

Witam.mam problem w kombajnie zbożowym Fendt 6275l,gdy nacisnę przycisk do włączania wysypu nie działa ten wysyp,gdy w tm czasie włącze młocarnie lub zaczne otwierać rurę to się włancza. może miał ktoś taki przypadek i coś podpowie.dodam że prąd do cewki dochodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal8899
      Jestem tutaj nowy i chciałbym się poradzić co wybrać interesują mnie te dwa ciągniki. Ma on pracować na 15ha jako ciągnik główny ciągnik . Proszę o pomoc!!!
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez michal_xs
      Witam. Sprawa ma sie tak planuje kupić jd 5100r. Chciałem M(cena) ale ludzie maja rozne opinie i biore R. Chce do niego założyć tez ladowacz i dillerzy mowia i zachwalaja od jd ale ta cena z adaptacja bez wyposazenia wolaja 34tys gdzie polski z agrimetu cx 16 18tys. Teraz pytanie do was jesli Polski to jaki? Wedlug mnie hydramet-agrimet ma dobre opinie? 
    • Przez michal_xs
      Witam. Sprawa ma sie tak planuje kupić jd 5100r. Chciałem M(cena) ale ludzie maja rozne opinie i biore R. Chce do niego założyć tez ladowacz i dillerzy mowia i zachwalaja od jd ale ta cena z adaptacja bez wyposazenia wolaja 34tys gdzie polski z agrimetu cx 16 18tys. Teraz pytanie do was jesli Polski to jaki? Wedlug mnie hydramet-agrimet ma dobre opinie? 
×