Skocz do zawartości
Zaloguj się, aby obserwować  
jaco512

akumulator w 7211

Polecane posty

Wybrane dla Ciebie
jaco512    42

mam pytanie: jaki akumulator(y) jest w zetorze 7211 i jaka jest moc alternatora lub rozrusznika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzezmen    0

Ja w swoim, zprowadzony z Holandii mam akumulator 164Ah.Dane katalogowe to:akumulator 12V/135Ah,alternator 55A,rozrusznik 2,9 KW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ralf    8
Mam pytanko czy zetor 7211 da rade z obrotową 4 lub 3? ?  ?
najpierw zadaj sobie pytanie >>>> czy uniesie ?? i obruci ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1rajdzik    14

hehe 3 obrotową to może i podniesie i obróci, ale czy jak już opuści to czy zdoła ruszyć... :)


all rights reserved

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez deyu
      Jak sprawdzic elektromagnes przy rozruszniku zetor 5211 bo tylko słychac takie cykanie
    • Przez Majjdann
      Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .
    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez jacek1994
      Witam,
      mam problem z obrotomierzem mianowicie pewnego dnia po prostu przestał działać. Nie pokazuje ani obrotów ani nie liczy mth. Może ktoś wie jak to rozwiązać? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.