Skocz do zawartości
john1

gdzie mozna sprawdzic komputer czy jest sprawny

Polecane posty

john1    0

witam mam taki problem ze nie moge zmienic zółwia na zajaca nie działa naped i wom sprawdzałem cisnienie i jest ok myslałem ze czujnik jest walniety ale brałem na krótko i tez nic tak mysle ze komputer sie zepsuł tylko gdzie mozna sprawdzic czy jest sprawny z góry dziekuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlo36    5

tak w ogóle to w czym dokładnie jest ten problem bo nie napisałeś a tak poza tym bezpieczniki sprawdzone? te pod maską także?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
john1    0

wlasnie pisałem ze nie moge przełaczyc zajaca na zółwia nie działa wom i naped a po za tym wszystko działa bezpieczniki wszystke sprawdzone cisnienie tez i jest ok czytałem na forum ze to moze byc walniety komputer lub którys pin odlutowany

 

wlasnie pisałem ze nie moge przełaczyc zajaca na zółwia nie działa wom i naped a po za tym wszystko działa bezpieczniki wszystke sprawdzone cisnienie tez i jest ok czytałem na forum ze to moze byc walniety komputer lub którys pin odlutowany

 

tak napisze przy zapalonym ciagniku przy kazdym wcisnieciu sprzegła zapala sie kontrolka od cisnienia i zaraz gasnie i w tym momecie gasna kontrolki od zajaca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawlo36    5

no właśnie to wszystko napisałeś już kilkukrotnie ale modelu ciągnika nadal nie podałeś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

Ja bym ci polecil z forum kolege Agroelekronix 731-537-637 zadzwon i porozmawiaj sobie z nim bo on ma te sterowniki w jednym palcu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
john1    0

moze ktos wyjasnic dałem mase na czujnik i wszystko działa ale czytałem ze tam masy niema to dlaczego wszystko działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie był i dalej jest choć czasem gaśnie , w mf 3060 . mam schemat doszłem gdzie to idzie pod sterownik pod ciągnikiem z prawej strony . po odłączeniu wszystkich wtyczek i przeczyszczeniu kontrolka zgasła ., ale u mnei było inaczej wymieniłem czujnik , musi mieć dobre działanie . i mam za nim dwa kable z opornikai po 55 ohm , i kontrolka gaśnie . a i jak po odpalaniu kontrolka się zaświecała to nie szło przebić biegów , wyłączyć napędu , włączyć womu i blokady . jak podpiołęś mase zamiast czarnego kabla puściłeś swój od obudowy . ale ten czujnik działa na zasadzie zwory i na zielonym kablu misu być opornik . a po złączeniu dwóch kabelków idących do czujnika kontrolka i tak ci nie zgaśnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kat
      Ktoś przerabiał w swoim stadzie takową? U nas w ciągu 3 dni 5sztuk zaczęło obficie laksować. Weterynarz dał jakieś zastrzyki kazał dawać kredę pastewną i Enterogast. Mogę jeszcze dodać ze zarażone sztuki są bardzo podatne na zapalenie płuc.
      Miał ktoś do czynienia z tą choroba wirusowa? Jak najlepiej łagodzić skutki biegunki?
    • Przez tomekxwz
      witam posiadam mf 3125 datatronic.mam komputer na prawym słupku kabiny który ma 3 przyciski i pokrętło, działa w nim aby podświetlanie i nic więcej, a powinien pokazywać spalanie itp.proszę o pomoc
    • Przez RolnikMat
      Chodzi mi o zdjęcie jak jest połączony ładowacz czołowy z ciągnikiem Valtra N92 lub N82 pod spodem, czy idzie jakaś rama czy coś? Bardzo proszę o zdjęcia. Z góry wielkie dzięki.
    • Przez mariuszsz1lez
      Witam mam problem z moim mf3070 kupiłem go przed żniwami z czołówką do wożenia słomy pracował elegancko zrobił przeszło 100mtg od jakiegoś tygodnia gdy włączę światła mijania lub drogowe zaczyna palić się kontrolka od czujnika przepływu oleju hydraulicznego i jest wielki zgrzyt w skrzyni tak jakby przechodził na żółwia a jak cofam blokuje skrzynie.nadmieniam że bez włączonych świateł jest wszystko jeśli ktoś może pomóc proszę o wiadomość mariuszsz1lez&o2.pl
      z góry dzięki
    • Przez crystal169
      Witam, zakupiłem , siewnik Kverneland Accord 3 m, pneumatyczny, który posiada komputer odpowiedzialny za włączanie ścieżek, i gdzie przy nowszym ciągniku działa super, ponieważ ciągnik ma gniazdo na wtyczke od komputera, to Ursus 1634 jej nie posiada, co w tej sytuacji mam zrobić?. Czy musze przerobić wtyczke od komputera na zapalniczkę, czy może są jakieś przejściówki, ?
      Proszę o pomoc.
       I z góry dziękuję.
×