Skocz do zawartości
Jaca303

john deere 1850 proszę o poradę

Polecane posty

Jaca303    0

Witam wszystkich Zakupiłem traktor john deere 1850 po jakimś czasie zauważyłem że nie rozłącza przedniego napędu, co może być przyczyną? widzę że ktoś majstrował przy przełączniku bo parę przewodów jest dosztukowanych, do elektrozaworu przychodzi jeden przewód +12v i jeden masowy, dziwne dla mnie jest to że jak wyłączę przełącznik napędu to dalej na przewodzie jest +12v ale o niższym natężeniu bo 12voltowa próbówka ledwo świeci, elektrozawór raczej sprawny sprawdzałem powietrzem kanały hydrauliczne przy zdjętej misie i jak dam napięcie na zawór to otwiera jeden z kanałów hydraulicznych. kolejny problem to że po włączeniu zapłonu miga na liczniku kontrolka z trójkątem. Czy wymieniając olej w skrzyni biegów wymieniam też jakiś filtr jeżeli tak to gdzie on jest? Z góry dziękuję za odpowiedź jeżeli ktoś z was posiada jakieś schematy opisy kontrolek do john deere 1850 to bardzo o nie proszę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smatyl    3

witam jeśli chodzi o przedni naped to pewnie cos z tym przelacznikiem. albo z cewka w elektrozaworze . bo jeśli przelaczysz kluczyk naped automatycznie powinien się rozłaczyc jak jest napiecie. bo jeżeli niema napięcia to naped jest non stop włączony , u mnie nie odbijało przełącznik od rozruchu i grzania swiec (czarny przełącznik obok stacyjki).i tez naped non stop chodził. a jeśli chodzi o mrygajacy wykrzyknik to on mryga cały czas przy przekręconym zapłonie . musi zgasnąć po uruchomieniu silnika. jeśli dalej mryga po uruchomieniu silnika to swieci przy tym jakas kontrolka albo od hamulca recznego, silnika ciśnienia oleju hydraulicznego lub filtra powietrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaca303    0

Kolego dzięki za poradę , jest tak jak piszesz gdy silnik pracuje kontrolka gaśnie , a wiesz może czy w tym ciągniku jest filtr oleju przekładniowo-hydraulicznego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

smatyl    3

witam kolege na pewno jest filtr u mnie w 3050 jest z prawej strony przy tylnym kole koło rodzielacza . a drugi fitr to smok w tylnym moście .nie wiem jak ci to wytłumaczyć, najlepiej wejdź na strone (john deere- parts catalog ) tam wpisz model ciągnika i szukaj.poczytaj inne tematy na forum o hydraulice john deere to może cos znajdziesz.pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaca303    0

Panowie a jaki olej wlać do skrzyni biegów? Czy olej AGROL hydrauliczno-przekładniowy będzie dobry?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×