Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Massey
macko25    5

przyjrzyj się dokładnie idą dwa jeden do świecy plomienowiej a drugi do membrany do pompy u mnie tak jest a mam 6290

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soliderd    0

sprzęt rolniczy z Francji jest technicznie gorszy od tego z Niemiec, jestem w temacie na bieżąco

soliderd@wp.pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jk33    0

Witam i podepne się pod temat , w moim 6245 także wydaje mi się że brakuje mu mocy ,pompa paliwowa Lucasa i szukam tej membrany czy da się ją wymienić bez wyjmowania pompy? czy w samej pompie są jeszcze jakieś dodatkowe sitka które mogę sam wyjąć, jak na razie udało mi się zlokalizować i wyczyścić jedno sitko w pompce zasilającej było całe czarne od jakiegoś syfu ciągnik przy dużym obciążeniu schodził z obrotów i gasł , pomogło przeczyszczenie tego sitka ale mocy nadal nie przybyło w bronie wirnikowej rabe werk 2,5m z wałem z siewnikiem na redzinie ma bardzo ciężko. Czy aby wyjąć pompę trzeba się dostać do niej od strony chłodnicy przez pompę wodną?

Edytowano przez jk33

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Arek    113

85km do wirnika to zdecydowanie za mało mocy więc się nie dziw, ze ma ciężko.

Na wejściu do pompy (na przewodzie z pompki zasilającej) może być sitko.

Żeby wyjąć pompe trzeba ją odkręcić od kołka na rozrządzie pod dekielkiem z przodu.

Jak przyspieszasz, dodajesz gazu to dymi? Czy np. dymi mocniej do 1500obr a później już mniej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fergaj6140    6

U nas w mf-ie w 6140 tez na początku nie miał mocy na pusto schodził z obrotów ale dymu nie puścił. I okazało sie ze była peknięta własnie ta membrana w pompie. Teraz to idzie az miło :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jk33    0

Nie dymi wcale ani jak jak przyspieszam ani jak go zaczyna mulić... jak pisałem wcześniej przed czyszczeniem sitka w pompce zasilającej pod dużym obciążeniem potrafił spaść z obrotów do zera i zgasnąć ,teraz juz jest o niebo lepiej ale jeszcze nie do końca i chyba będzie ta membrana pęknięta ale póki co nie umiem jej zlokalizować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilk19912    1

Jak masz turbo...?, to ta membrana a dokładnie korektor dawki(siłownik pneumatyczny) znajduje sie przy pompie a nie "w", zasilany jest z kolektora dolotowego rurka lub przewodem gumowym, do jego wyjęcia nie trzeba wyjmować pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jk33    0

W takim razie u mnie to musi byc po drugiej stonie bloku silnika bo z turbiny jedyna rurka jaka dochodzi to idzie na filter a pozostale idą w blok ale po stronie turbiny i jeszcze jedna taka właśnie z tego siłownika pneumatycznego  , byłem zrobic fotki może  bedzie cos widać, ta rurka zaznaczona na czerwono dochodzi do filtra paliwa ,nic wiecej do pompy paliwowej nie dochodzi od strony turbo.

post-1376-0-79822600-1478115999_thumb.jpg

post-1376-0-00423900-1478116016_thumb.jpg

post-1376-0-07717300-1478116226_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

@jk33

spójrz na te pompy:

https://www.olx.pl/oferta/pompa-wtryskowa-perkins-4-cylindry-turbo-lucas-CID757-IDie0nB.html#7d5b587673

https://www.olx.pl/oferta/pompa-wtryskowa-perkins-CID757-IDe724r.html#7d5b587673

U ciebie miejsce po korektorze dawki jest zaślepione i raczej fabrycznie tego nie było bo w katalogu też tego nie widać, dopiero 6255 ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16

Pompa bez korektora. Odłącz przewód zasilania paliwa i wykręć mufę tam powinno byś sitko. A i tak pewnie masz zużytą mikro pompkę, wewnątrz w pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jk33    0

Wykręciłem tą mufkę ale raczej tam sitka nie widzę chyba że głębiej z góry widzę tylko coś jak rurka z wycięciami jakby na jakiś specjalny kluczyk i da się tym pokręcić szerokim śrubokrętem prawo, lewo ale nie mogę tego wyciągnąć pewnie jakby pompa była wyjęta było by łatwiej, zajrzałem jeszcze raz do sitka w pompce ręcznej i ponownie zatkana więc raczej najpierw zacznę od czyszczenia zbiornika bo za chwilę będzie to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
huzar2112    0

witam miałem to samo w mf6255 ja wstawiłem filtr zaraz za zbiornikiem koszt 20pln i wszystkie brudy się tam zbierają już ponad rok i mam brudy zebrane w filtrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor521189    2

mf 6245, rok 2001,   dwa problemy
zapowietrza sie, pochodzi troche lapie za moment gdzies powietrze i gasnie, podpompuje pompka zasilajaca (chodzi prawidlowo, ciezko sie wdusza) i znowu gasnie
drugi problem- kontrolka filtr hydrauliki, swieci sie po nagrzaniu oleju ale hydraulika działa bez zarzutów
czego szukać od czego zaczynac w obu awariach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

1. Zapowietrza się czy może brakuje mu paliwa? Gaśnie na wysokich czy na niskich obrotach ?

2. hydraulika działa ale zewnętrzna czy wewnętrzna?

Jak kontrolka się zapala po rozgrzaniu to albo masz mocno zużyty olej i traci właściwości albo gdzieś jest nieszczelność i ucieka ciśnienie.

Wypadało by pomierzyć ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor521189    2

1. Zapowietrza się czy może brakuje mu paliwa? Gaśnie na wysokich czy na niskich obrotach ?

2. hydraulika działa ale zewnętrzna czy wewnętrzna?

Jak kontrolka się zapala po rozgrzaniu to albo masz mocno zużyty olej i traci właściwości albo gdzieś jest nieszczelność i ucieka ciśnienie.

Wypadało by pomierzyć ciśnienia.

 

Pytanie numer 2 wróciło. :) Z numerem 1 już załatwione, syf był w baku, filtry wymienione dodatkowo w pompce zasilajacej ta membranka wymieniona, wszystko gra.

 

Ale kontrolka hydrauliki dzisiaj znowu mi sie zapalila jak wreszcie troche wiecej nim pojezdzilem, była zima dradotad ciagnik maksymalnie pol godziny dziennie pracowal.

Dzisiaj gdy olej widocznie sie tak nagrzal zapalila sie na stale kontrolka od hydrauliki ( ta z symbolem dwoch kropelek)

Jak pytalem w grudniu o ten problem to wymienilem filtr od hydrauliki. ale widocznie to nie byl problem.

olej jak ostygnie to kontrolka ta nie zapala sie. dopiero po dluzszej pracy.r

Z pracą hydrauliki wewnetrznej jak i zewnetrznej wszystko wporzadku. Ładowacz działa bez zarzutów, Rewer elektrohydr tak samo, biegi, wspomaganie, podnosnik, WOM

Dodam nawet ze przy zapalonej kontrolce od oleju mialem podlaczony wywrot od przyczepy, na jałowych obrotach elegancko szybko wywrot działa.

Gdzie szukać przyczyny?

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilc017    30

Kolego moim zdaniem to wina pompy ale na 100% nie wiem jak się zapala to da się kręcić kierownicą czy ciężko? U mnie jak ciągnik się rozgrzeje to czasem potrafi się zapalić trójkąt i taki tryb z kropelka i nie ukręci kierownicą a i rozłącza rewers u ciągnik staje ale to występuje chwilowo na 1-2 sekundy.
A i ja mam na 2 pompach jedna od smarowania skrzyni, załączania rewersu i wspomagania a dryga od hydrauliki i podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor521189    2

Pytanie numer 2 wróciło. :) Z numerem 1 już załatwione, syf był w baku, filtry wymienione dodatkowo w pompce zasilajacej ta membranka wymieniona, wszystko gra.

 

Ale kontrolka hydrauliki dzisiaj znowu mi sie zapalila jak wreszcie troche wiecej nim pojezdzilem, była zima dradotad ciagnik maksymalnie pol godziny dziennie pracowal.

Dzisiaj gdy olej widocznie sie tak nagrzal zapalila sie na stale kontrolka od hydrauliki ( ta z symbolem dwoch kropelek)

Jak pytalem w grudniu o ten problem to wymienilem filtr od hydrauliki. ale widocznie to nie byl problem.

olej jak ostygnie to kontrolka ta nie zapala sie. dopiero po dluzszej pracy.r

Z pracą hydrauliki wewnetrznej jak i zewnetrznej wszystko wporzadku. Ładowacz działa bez zarzutów, Rewer elektrohydr tak samo, biegi, wspomaganie, podnosnik, WOM

Dodam nawet ze przy zapalonej kontrolce od oleju mialem podlaczony wywrot od przyczepy, na jałowych obrotach elegancko szybko wywrot działa.

Gdzie szukać przyczyny?

 

 

 

Pilne!

Wisna no to w polu wreszcie cały dzień,

Problem ten co był jest nadal i dodam, że zauważyłem że tak po godzinie ciezkiej pracy pali sie kontrolka od hydrauliki na czerwono a co gorsze czuć że ciagnik wtedy slabo obroty wchodzi pod obciazeniem, poprostu jak jest zimny zapierdziela się aż  milo a jak sie rozgrzeje olej w hydraulice (tak mysle) to wtedy gaz w podlodze i slabo reaguje ;/

1- gdzie szukac przyczyny? moze olej hydrauliczny do bani już i nagrzany rzadki sie robi i pompa nie daje odpowiedniego cisnienia.

2- rewers biegi dzialaja ok itd,   czuc przedewyszystkim ze ciagnik slabnie jak sie rozgrzej

 

prosze o pomoc :)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Za mało.

Jeśli są tam wtryskiwacze l060pba to powinny być ustawione na 293 bary.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam mam pytanie jak dostać sie do pej membramy trzeba wyjmować pompe czy da sie to zrobić na ciągniku i gdzie ja kupić mf 6150

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×