Skocz do zawartości
Gość Profil usunięty

Problem ze smarowaniem C-360

Polecane posty

Wybrane dla Ciebie
galeria
c-360
seweryn20    575

Dokładnie. Tylko w przypadku gdyby wymiana filtra pomogła lub gdyby znalazł inną przyczynę.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jutro od rana pojadę po inny filtr. Kupię tez olej wielosezonowy. Tylko co? Zapalę go, jeśli grzał się np przez to że olej miał ciężko przejść przez filtr i stale walił przelewem od pompy, to będzie ok, ale jeśli panewka zdążyła się obrócić to i tak się zagrzeje. Ja myślę że gdyby w ogóle nie było smarowania na wale to jak by stanęła to na amen. A silnik się grzeje, słabnie, ale jak ostygnie to wszystko jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie, jeżeli dostał popalić, to zaraz po wymianie oleju, jak olej się prawie gotuje, to już rzadszy chyba nie musi być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kozulek2    228

Tyle żę jak był jeszcze stary olej to potrafiło mi się na rozgrzanym silniku na 1/3 obrotów ciśnienie zapalić. Ale pierwsza myśl olej stary i tyle.

i tu jest przyczyna ....na moje oko to nowy olej i filtr nie miał prawa zaszkodzić ,a i na pewno nie uzdrowi silnika :(

nie przytarłeś go po prostu ? olej stary, ale czy było go tyle ile trzeba ?

odkręcaj miskę i dobieraj się do panewek wału ,nie ma co go kręcić bo tylko pogorszysz

Edytowano przez kozulek2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam. Naprawiłem ciągnik. Wymieniłem olej i filtr. Mechanik uznał że olej jest do du.... Teraz mam wlany MILWUS 15W40 i jak narazie jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matus95    0

Przy takich objawach jak pisze mlodymechanik bardzo możliwe jest to że pompa oleju jest na wykonczeniu lub panwekiprzytarło i po pewnym czasie na odpalonym silniku ciśnienie oleju będzie spadać.

a jeszcze jak już odkręcałeś misę by założyć to zabespieczenie do tryba pośrednirgo to sprawdziłeś czy któraś stopa głównanie poluzowały się śruby lub na stopach korbowodowych?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
polskamoc60    1

Witam mam problem z ursusem c-360 brak smarowania na trzeciej klawiaturze na pozostałych klawiaturach jest wszystko ok nie mam pojęcia co morze być czekam na waszą pomoc.

Z góry dzięki za pomoc :) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Olej do klawiatury dociera poprzesz szklanki, laski popychaczy i dźwigienki zaworów. Sprawdź czy wszystko jest drożne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
polskamoc60    1

laski popychaczy były czyszczone klawiatura też to zaczęło iść smarowanie na zawór ssący a na wydechowy w raz nie idzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

W sumie pojęcia nie mam. Szklanki wyciąg, przedmuchaj, zruszaj drutem, nie wiem. Trzeba kombinować. Dojdziesz przez pokrywki z prawej strony silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
polskamoc60    1

Ok spróbuję w poniedziałek i zobaczymy jakie będą efekty

A szklanki idzie wyjąć od góry czy trzeba odkręci miskę

Edytowano przez polskamoc60

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam wszystkich. Tak jak ktoś wcześniej pisał trzeba było szukać kasy na remont. Spokojnie dało się jeździć ale jak temp. była ponad 80 stopni ciśnienie oleju spadało praktycznie na zero. A żniwa niedługo i trzeba było się wkońcu za to zabrać.Napiszę jakie były koszty remontu tak dla potomnych.

Szlif wału + regeneracja końcówki na koło zębate 280zł

Panewki, uszczelki, zabezpieczenia itd 300zł

Koło pasowe, olej, węże chlodnicy 200 zł

później dodatkowo koło pośrednie rozdządu+ łożyska+ łożysko wyciskowe sprzęgła 100zł

Okazało się że blok ucierpiał

Regeneracja jednego gniazda + osiowanie calości 760zł

 

Pamiętajcie, BIEDNEGO NIE STAC NA OSZCZĘDZANIE.

To wszystko przez tańszy olej bo nie chciało się jechać po orginał. Uczcie się na moich błędach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol210    12

Jutro od rana pojadę po inny filtr. Kupię tez olej wielosezonowy. Tylko co? Zapalę go, jeśli grzał się np przez to że olej miał ciężko przejść przez filtr i stale walił przelewem od pompy, to będzie ok, ale jeśli panewka zdążyła się obrócić to i tak się zagrzeje. Ja myślę że gdyby w ogóle nie było smarowania na wale to jak by stanęła to na amen. A silnik się grzeje, słabnie, ale jak ostygnie to wszystko jest ok.

 

Bardzo dokladnie jak na dobrego mechanika to napisales, tak jest... I dopisze moze ktos doczyta i moj blad co zrobilem w podobnej sytuacji i rowniez c360, chcialem poprawic cisnienie i wlalem doktora, silnik stanal szybciej niz by chodzil na zerowym cisnieniu,tak se pomoglem Doktor"em ale cisnienie na zegarze 2 bary a panewy walily bardziej po wlaniu ,,ulepszacza".Doswiadzenie masz wieksze niz mlody mechanik jesli tak piszesz :)

 

Apropo doswiadczenia.... wystarczy miske zdjac lub filtr oleju jesli jest nieokryty blacha, i przyjrzec sie dobrze czy w na dnie miski nie ma zoltych opilkow(bardzo drobnych) panewki lub w zeberkach filtru(nie musi byc ich duzo),silnik bedzie chodzil normalnie -tak sie wykrywa zlapanie silnika-tak sie dokladnie okresla jak balcerek napisal, wtedy silnik do ....niczego tylko czekac na remont...

Ps;tak sprawdzalem kombajn przed kupnem, bo kupilem juz zlapanego na panewce(o dziwo z swiezym olejem,juz wiem dlaczego)

 

a silnik zlapany na panewce jesli chodzil na sile do konca nalezy rozebrac calkowicie i wyczyscic,nawet pompa oleju i wal rozrzadu bedzie porysowany w 100% bo filtr czysci do pewnej granicy zaniczyszczenien,pozniej przepuszcza brudy

Edytowano przez karol210

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrian40stka    28

Chytry traci dwa razy u mnie kiedyś głowica miała malutką ryse pękniecie ale wypatrzyliśmy ją od razu kupno nowej pamiętam jak dzisiaj głowica ursus była wtedy kupiona 265 zł pamiętam jak dzisiaj pompka zasilająca pzl mielec też jakiś czas temu taka jak szła na pierwszy montaż 78 zł teraz wtryski będę wymieniał rozpylacze wiadomo pzl mielec lub wuzetem i te wueztem chyba też pierwszy montaż lub pzl mielec koszt około 50zł sztuka ale już widać pod obciążeniem dymek puszcza niebieski niebiesko czarny nie wiele niebieskiego ale jest rozpylacze OUT a jak olej skoczył temp to już może np pompa wody nie domagała wysypało się łożysko a jak panewki mocniej dokręcone ścisło i tak że sam nie zgasł jak dziadek w 60tce robił remont z wujkiem wujek 23 lata 30 stkę zakatował w sezon wał po 1 szlifie blok wyosiowany panewki dopasowane do wału tłok zetor korbowód chyba też głowica zetor pompa nówka sztuka paliwowa jak i olejowa i cieczy silnik złożony wał się obracał no to co docieramy dziadek dotarł no to teraz tak ledwo ledwo na piach pojedziemy wsiać żyta dziadek dojechał do pola siewnik w dół i jechał 1700 obr/min 1900 max pod górką ciągnik momentalnie zgasł odczekał trochę ostygł i znowu zagrzał i zgasł wujek nasadką i na przedłużenie żeby dokręcić panewki wzioł sobie rurę i rurą dociągał za mocno panewki temperatura duża rozszerzalność temperaturowa i głupota wujka = jeden dzień na rozbieranie i składanie od nowa :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak był źle zrobiony szlif to musiała złapać.Jak jest dobrze zrobiony szlif na wymiar to po 15 motogodzinach możesz w pole z pługiem ruszać i nic się nie stanie.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daoran23    0

Siema mam problem w moim ursusie c 4011 pali sie kontrolka ciśnienia oleju.Przedwczoraj jechałem z przyczepą i 2 km za domel zapaliła sie zgasiłem silnik i sprawdziłem czujnik myslałem ze moze kabel niełonczy ale nic przejechałem łączni zanim wruciłem do domu 12 km i nic. Dzisiaj wymieniłem czujnik i dalej sie pali niema znaczenia czyvzimny czy gorący ani jakie ma obroty .Niemam zegara zeby sprawdzić ciśnienie ale dzisiaj orałem ryzykownie 12 arów i nic jakby miał sie zatrzeć to by sie chyba zatarł wszystko w porządku temp 80 pare stopni wody nic sie nie dzieje filtr mam juz wymienny miał ktoś podobnie moze coś z kablami ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Albo kabel przetarty łączy się z masą sprawdzisz odłączając go od czujnika kontrolka ma zgasnąć. Albo faktycznie nie masz ciśnienia.

Sprawdz czy tam gdzie jest wkręcona kontrolka dochodzi olej.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    850

Kup manometr  lub pożycz od kogoś  bo na gdybaniu nie dowiesz się  co jest dokładnie grane  nikt tu nie ma kuli na forum jasnowidzącej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×