Skocz do zawartości
Kefir5169

Silnik bierze olej C-385

Polecane posty

nunu85    82

w jaki sposób wysokie cośnienie ma wpływ na grzanie?

 

nie ma absolutnie żądnego ani na grzanie ani na przedwczesne zużycie, ani nic innego (poza możliwością wydmuchania jakichś uszczelnien) negatywnego wpływu nie ma.

 

Także powtarzam-olej zostawmy w spokoju.

 

A z resztą skoro była zmieniana tylko głowica, to droga dedukcji dochodzimy do tego, zę z układem olejowym ikt nic nie robił-> ciśnienie przedtem też było taki jak teraz i jakoś kłopotów nie powodowało.

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kozulek2    228

Witam. Po planowaniu glowicy,docieraniu gniazd zaworowych i wymianie uszczelki pod glowica ciagnik grzeje sie nawet na pusto,zauwazam male ubytki oleju...przy 80"C cisnienie oleju na zegarze jest w okolicach 4.5 natomiast na zimnym troche ponad 6. Co moze byc przyczyna tego grzania sie?

80 stopni to prawidłowa temperatura , pewnie nie miałeś termostatu wcześniej i dlatego wydaje Ci się ze się grzeje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nunu85    82

dalej nie napisałeś jaką upg włożyliście ani czy wymienialiscie termostat.

JAk uszczelka nie ma wszystkich kanałów wolnych, to bedziesz jeszcze raz rozbierał, bo jak nie teraz, to latem przy orce/gruberze bedzie sie gotował.

 

NArazie mozesz zmienic termostatr i czujnik, bo to niedrogie elementy, a być moze masz uszkodzone.

Grunt, ze wody nie wyrzuca, to mozesz bez ryzyka uszkodzenia czegoś eksperymentować i szukać wadliwego elementu.

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    999

a po planowaniu głowicy zalecili ci jaka grubosc uszczelki zastosowac?? ja stawiam na uszczelkę , byc może kanały sa złe... a byc może przy remoncie gdzies mogło się dostać jakieś zabrudzenie i zatkało jakiś kanał... może zegar po prostu oszukuje, bo tez tak może byc... lub czujnik... ...


"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

a po planowaniu głowicy zalecili ci jaka grubosc uszczelki zastosowac?? ja stawiam na uszczelkę , byc może kanały sa złe... a byc może przy remoncie gdzies mogło się dostać jakieś zabrudzenie i zatkało jakiś kanał... może zegar po prostu oszukuje, bo tez tak może byc... lub czujnik... ...

 

 

planowanie głowicy nie wpływa na zmianę grubości uszczelki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adziu1995    0

Witam panowie. Od pewnego czasu zauważyłem że ubywa mi czasami oleju z silnika w 385. Jak ciągnik popracuje ok 4h to na miarce nie ma oleju . Silnik po remoncie jakieś 150 mtg. Nowy wał , korbowody, głowica planowana, pierścienie, tłoki, panewki. Ciągnik trzyma 3 atmosfery a gorący ok 1,5. Co jest...
Jeśli się rozgrzeje to delikatnie kopci na niebiesko .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zgrywus223    18

Może sie jeszcze nie dotarł. Pojeździj jeszcze jakiś czas i zobaczysz co sie będzie działo. Jęsli nadal będzie brał olej i dymił na niebiesko to znaczy że  te pierścienie to jakiś szajs albo były przegrzane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Pierścienie założyłeś napisem "TOP" do góry? ( o ile dobrze pamiętam,  zgarniające też były znaczone ;) )  Sprawdzałeś przed montażem luzy poosiowe   pierścieni w rowkach?    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    243

A może pierścienie trafiły się kiepskie taki przypadki też się zdarzają i problem o którym mówisz murowany.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Jeżeli w takim tempie brałby olej, to nie kopcił by lekko, tylko konkretnie lub kolektor wydechowy byłby cały mokry od oleju. A jak ze sprężarką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

A jakiej firmy pierścienie założyłeś?


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateunia19
      Witam. Wlaśnie skończyłem remont Ursusa 385. Wymieniłem pierścienie, wszystkie wtryskiwacze, nieszczelność zaworów w głowicy i tak zauważyłem że po zapaleniu kopci na biało?? przed remontem przy zapaleniu kopcił na czarno.
      czy to może być wina niewyregulowanych zaworów?? ustawiał mi znajomy mechanik co robi ciągniki ale zawsze nie ma czasu więc tutaj moje pytanie. Pompa wtryskowa była wyregulowana w lecie i teraz nic nie majstrowałem przy niej.
      Czy może tak musi być za nim się wszystko nie zgra ze sobą...???
      dzięki za rady....
    • Przez modelarz
      Witam, t25 po remoncie kapitalnym strasznie słaby, bardzo wolno się rozpędza i jadąc na 6 bez żadnego obciążenia prawie nie reaguje na wciśnięcie pedału "gazu" stopniowo wchodzi na obroty. Cały czas kopci na niebiesko. Czyżby był za późny kąt wtrysku ? I podczas jazdy strasznie stuka silnik co znowu by wskazywało na wczesny kąt wtrysku. Gdy silnik pracuje na wolnych obrotach nie ma tego stukania ale gdy tylko ruszam nawet na najniższym biegu przy puszczaniu sprzęgła silnik zostaje obciążony pojawia się stukanie. Pompa wtryskowa jest też nowa. Tak samo podczas odpalania gdy silnik jest zimny to zanim wejdzie na pełne obroty to mija kilkanaście sekund (łapie od strzała tylko długo wkręca się na obroty), gdy jest ciepły jest podobna sytuacja tylko że już szybciej wchodzi na obroty. Wtryski były robione, założone nowe końcówki rozpylające i ustawione ciśnienie, układ na pewno się nie zapowietrza bo po prawie miesiącu postoju łapie od strzała.
      Z góry dziękuje za porady, pozdrawiam Maciej
×