Skocz do zawartości
Zaloguj się, aby obserwować  
tomas

za ostre (szybkie) załączanie WOM lamborghini 674-70

Polecane posty

tomas    0

Witam. Koledzy mam problem z zaostrym włączaniem womu w lamborghini 674-70. Nie ma w cale rozruchu tylko błyskawicznie załącza kosz sprzegłowy.

Ścina śruby na wałkach przekaźnika mocy.

Próbowałem dołożyć akumulator hydrauliczny w układ koszyka sprzegłowego ale to nic nie pomogło. Wkładałem dławik w przewód doprowadzający ciśnienie też nic nie dało.

Ciśnienie w tym ciągniku podawanie jest z pompy wspomagania.

 

Co byście doradzili???

Mam jeszcze taki pomysł żeby założyc jakiś siłowniczek elektryczny bezpośrednio do dźwigienki załączającej żeby wolnym ruchem przesuwała suwak do otwarcia oleju na kosz.

Co by tutaj można zastosować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomas    0

kosza nie rozbierałem. A co może w nim być źłe? Tarczki mają luz. Ciśnienie nie zmierzyłem, bo nie mam manometra na tak niskie ciśnienie. Na 160 nic nie pokazało. W poniedziałek kupię to zmierzę. Mogłą się coś zaciąć i nawać za duże ciśnienie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

FINN    988

a czy tam nie ma załączania elektrohydraulicznego?? bo jak tak to poleciała cewka... odopowiedzialna za przepływ oleju... i zamiast po woli się otwierać ( powolny rozruch) odrazu otwiera się na maks...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomas    0

akumulator zakładałem na przewód doprowadzający olej, ale to nic nie dało. A tak w sumie to bez sensu akumulator przed suwakiem. Próbowałem też w tym miejscu co jest fabrycznie taki tłoczek ze sprężyną (co niby ma zredukować na początku uderzenie ciśnienia) też to nie pomogło.

Ciśnienie na dojściu jest 8 bar na obrotach dochodzi do 10 bar.

W miejscu gdzie ten tłoczek jest 7 bar, ale tam po załączeniu wom rośnie powoli.

 

Od czego są jeszcze te zaworki na koszu sprzęgłowym?

A nie dałoby się tego przerobić na elektrozawór?

Schowek01.bmp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    988

podejrzewam ,że cos się może przycinac w tym rozdzielaczu... może gdzieś podszedł jakiś opiłek i blokuje jakis zaworek...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×