Skocz do zawartości
piotrekkkk

C-330 brak mocy

Polecane posty

LOST    7

Ja jak kiedyś pożyczyłem od kolegi c-360(silnik ten sam) pojechałem bronować i już przy jeździe nie wbijał dobrze obrotów a jak wjechałem na pole to nawet na jedynce nie mógł ujechać. Wróciłem do domu i powiedziałem to koledze zawołał mechanika ten odkręcił pompę wtryskową i okazało się że tryb był przełożony o 1 ząb na trybie i już się tak działo!!!

Dopiero później się przyznał że on jeździł tak już tydzień tylko że w sadzie i czół słabość ale myślał że to tak tylko na dotarciu:).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil115    0

mam 2 skibowy plug i zaczelem orac ale wydaje mi sie ze mam slaby traktor lutym go kupilem

jak najlepiej sprawdzicgo moc jego

na jakim sie ora biegu jest z roku 1978 pochodzi z ukrainy prosze o pomoc m am mniejsze kola

Możesz orać 4 biegiem

Edytowano przez kamil115

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Flaber111    0

Witam! Mam problem z "ciapkiem".Zacznijmy od początku. W zeszłe wakacje zakupiłem c330m z 91roku. Ciągnik był po prostu słaby, jadąc z lasu z przyczepą drzewa (wcale nie była duża) zdychał dosłownie pod każdą górkę, mocno kopcił i spadał z obrotów więc postanowiłem przeprowadzić remont- zostały wymienione tuleje, głowica, tłoki z pierścieniami, wtryski po regeneracji jak i zarówno pompa paliwowa. Wał został stary ponieważ był w dość dobrym stanie. Po remoncie ciągnik jest nadal słaby!! ta sama sytuacja... ciągnik, las, nie za duża przyczepa drzewa. Pod górka spada z obrotów jest mułowaty a nie kopci! co może być przyczyną takiego stanu rzeczy?!? :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

jak nie posiada filtra paliwa :blink: to jak masz syf w paliwie to goni ci na sekcje i wtedy tam zasyfi i tak właśnie bedzie ze bedzie słaby bo paliwo niebedzie dochodzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    118

Wydałeś kasę na remont pompy i wtrysków a żałujesz kilka zł na filtr paliwa ?

Jak tak jeździsz to za chwilę możesz od nowa pompę robić !! Gratuluję :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Flaber111    0

zbiornik był czyszczony a paliwo jest wlewane przez lejek w którym jest sitko z bardzo drobnymi oczkami więc myśle że nie ma możliwości żeby tam dostał się jakikolwiek syf...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

tak tak ja leje paliwo przez takei sitko ze wolno sie sączy a po 200 mth filtry zabite wiec czym sie one zabijają... Po to sa dwa filtry aby paliwo dochodziło czyste, a u siebie na bank masz na sekcjach zapchane otworki doprowadzjące paliwo lub filtry szczelinowe we wtryskiwaczach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

No to się mylisz filtr paliwa musi być, większość ludzi leje przez lejek a mają filtry. Ja zmieniam co roku i zawsze jest jakiś syf. A tak na marginesie jak ci się pompa zepsuje od tego syfu to gość który ją robił nie uzna gwarancji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

W paliwie jest taki drobny syf ze zadne sitko go nie wylapie a tylko filtr i to dokladnego czyszczenia. Metalowy zbiornik dodatkowo wytwarza zanieczyszczenia ktore ida bezposrednio w pompe. A pisanie ze leje czyste i przez sitko to mnie normalnie rozbawilo. Nie chcialbym nikogo urazic ale wg mnie to czysta glupota

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jelcyn    0

Jak sekcje zalepi ten syf to może złapać ,,samolotowe obroty `` i źle się to może skończyć radzę założyć filtry :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

I wszystko. Nie zdziwił bym się jak już sekcje odczuwają brak filtra. Zrób to jak należy, nie niszcz sprzętu bo szkoda twoich pieniędzy i czasu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Flaber111    0

A może być jeszcze inna przyczyna?? Bo jak ciągnik został pierwszy raz uruchomiony po remoncie, to już był mułowaty, dławił się, ciężko i powolnie wchodził na obroty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Zanim się wszystko dotrze to będzie trochę mulił i może palić olej. Potem musi się uspokoić. Poza tym ważne jest regulacja; Wyprzedzenie wtrysku, zawory. Daj mu trochę czasu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

plus do tego co kolega wcześniej napisał właściwie sprawna inastalacja paliwowa, pompka zasilająca, pewnośc ze pompa sprawan (czasem zakład nie umie jej ustawić)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Flaber111    0

Jeśli się nie mylę, to tam są 2 różne filtry. Który ma być na swoim miejscu, bo gdy kupiłem ciągnik, nie posiadał filtrów. Więc nie wiem dokładnie. Z góry dzięki za odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Pierwszy zgrubnego oczyszczania jest filcowy a drugi dokładnego papierowy lecąc od strony pompki zasilającej przez filtry do pompy wtryskowej. Niech mnie ktoś poprawi jeśli coś pomyliłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Na filtrach jest napisane gdzie ktory,chyba ze sa takie czyste ze nic nie widac.

Edytowano przez szczewko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baks17    0

Ja bym jeszcze zastanowił sie nad sprawdzeniem głowicy mozliwe ze gniazda jak i same zawory sa juz do wymiany nie utrzymuja szczelnosci. A co do filtra paliwa to lepiej rzeby był ale jak go nie ma to raczej nie wplywa na mułowatosc ciagnika a wrecz odwrotnie bo przeciez jest wiekszy przepływ a i tak w ciagniku jest pompa sekcyjna ktora za pomoca cylinderka i tloczka tloczy paliwo do wtrsykiwaczy tak wiec jaki kolwiek syf powoduje wytarcie sie tych czesci ale nie zapchanie sie. A jak tu kolega pisze czesci te byly po regeneracji czyli wszystko powinno byc dobrze nie jest możliwoscia aby te czesci popsuły sie np po miesiacu uzytkowania (normalnego uzytkowania).A jeszcze moze byc taka mozliwość ze pompka wstepna jest juz na wykonczeniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Bez filtrów paliwa jest taka możliwość. W momencie narobi rys i po zawodach. Zapchać w sumie się nie powinno, coś tam złapie odstojnik, jak przejdzie przez pompę to złapie to filtr szczelinowy we wtryskiwaczu. Ale żeby porysować sekcje to na prawdę nie wiele trzeba.

 

W każdym razie na razie ciągnik pali więc niech wszystko ustawi na tip-top i spokojnie go dociera.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk28    0

Flaber111 zrób fotke prawej strony silnika i wklej tu zobaczymy jakto nie ma tych filtrów.Strasznie jestem ciekaw tego jak to wyglada.Może przez to ze nie ma filtrów coś jest nie tak i jest taki mułowaty........ :o :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baks17    0

Ale jak nie był robiony wał wiec to docieranie za wiele nie pomoże tak mi sie wydaje, wiem bo ostatnio wymienialismy tuleje w c-360 ciagnik pochodzil z 2 godzinki i odrazu do roboty pierw zabronował 4h a potem na drugi dzien do orki, jak do tej pory chodzi elegancko.I nie ma zadnych problemow. A mam jeszcze pytanie jak jest z zapalaniem ciągnika jak sie zachowuje???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Flaber111    0

filtrów nie ma w środku... tzn nie było bo już są :) i prawdopodobnie pompa pojedzie do sprawdzenia. A jeśli chodzi o zapalanie to pali bez najmniejszych problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×