Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez lorak1980
      Witam serdecznie,
      panowie zwracam się z prośbą do szpeców co się może dziać ze skrzynią biegów w T25 na dwie wajchy, otóż zimą była robiona skrzynia tzn. wymieniane tulejki na rewersie plus wymiana łożysk na wałku pośrednim i wymiana podkładek ponieważ stare się wytarły. Wszystko ładnie dotoczone nasmarowane złożone skrzynia chodzi dość cicho, biegi ładnie wchodzą do wczoraj przy pracy z kultywatorem zaczęło przy napędzie na przód zgrzytać na tył jedzie ok. Oczywiście po zdjęciu podłogi luz na podkładkach od strony zabezpieczenia. Pamiętam stary wałek pośredni wyjęty był bo urwane było blokowanie podkładki po prawej stronie i od tamtej pory po zakupie nowego wałka trzeba wyjąć wszystkie podkładki do regulacji pod obudową łożyskiem bo niestety nie idzie wyregulować wałka by z lekkim oporem się kręcił. Bez podkładek jest idealnie po środku. Pytanie dlaczego tak szybko wytarło podkładkę? a może coś rozpiera bardzo na koło na przód co myślicie?
    • Przez kubaguzik
      Poszukuje schemat biegów do t-25 z dwoma dzwigniami.
    • Przez Mikua
      Czołem 
      Problem z Władkiem, rzuca olejem przez otwór w obudowie co widać łożysko sprzęgła, miał ktoś taki problem ? stawiam że poszedł uszczelniacz wału, wymieniał ktoś ? dużo jest rozbierania? 
    • Przez MarcinSp10
      Po wrzuceniu biegu czyli 5 i 6 slychac dziwne stukanie ale tylko pod obciazeniem i jak ma wieksze obroty moim zdaniem dzwiek ze skrzyni z silnika raczej nie bo by na kazdym biegu tak bylo. 
    • Przez złotymis
      Witam.  Potrzebuje momocy.  A więc w t25 mam problem z hydraulika.  Nie chce podnosić.  Trzeba mu naprawdę tepnac gazu żeby zacza podnosić..  Już sam nie wiem co jej sprawdzałem zaworki i dalej to samo..  może ktoś miał taki przypadek..  
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.