Skocz do zawartości
V12

75-14 MWM d226-4 peknieta głowica lub uszczelka

Polecane posty

Wybrane dla Ciebie
Adriano6270    0

Wrzucam zdj chłodnicy. W mojej chłodnicy jest zaślepiona dolna końcówka na która nakłada się przewód. Czy tak powinno czy ktoś coś kombinował ? I opiszcie mi mniej więcej jak powinny być podłączone przewody  od pompy do chłodnicy. Może ktoś coś pomieszał i na odwrót podłączył.

post-144588-0-43783100-1421432541_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Gdyby były pomieszane przewody to woda szła by od dołu chłodnicy do góry - ale by szła a nie stała. Zobacz do tej pompy, skoro ogrzewanie nie działa to ewidentnie nie ma obiegu!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuba1212    13

Ogrzewanie nie musi działać mimo obiegu, było tak u mnie, musiałem zdejmować wąż z jednego końca i odpowietrzyć nagrzewnicę.
U siebie również płukałem cały obieg- wąż w każdy króciec i płukanie bloku. Teraz jest już jak powinno być.
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maniek0277    2

U mnie tez jest zaslepiony ten otwor w chlodnicy, zasilanie idzie od termostatu ukosny kruciec, powrot do tej grubej gumowej na dole jest metalowa wstawka,ale mozesz podlaczyc do chlodnicy w ten zaslepiony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×