News
Zaloguj się, aby obserwować  
iroo10

JCB 531-70 Agri - wyciek z przewodu w ramieniu

Polecane posty

Wybrane dla Ciebie
iroo10    2

Witam.

Mam problem. Jakimś cudem przetarł sie któryś z przewodów w ramieniu i nie mam pojęcia jak je wyciągnąć. Szukam jakiegoś schematu, czy porady, foto, cokolwiek co może pomóc.


.............................................c-360............................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Trzeba rozpiąć siłownik od wysuwu, odkręcić boczne ślizgi i wyjechać teleskopem na zewnątrz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iroo10    2

Dzięki za odpowiedź. Jak rozpiąć ten siłownik i odkręcić slizgi?


.............................................c-360............................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dawidg2    30

siłownik to musisz wysunąć teleskop trochę i masz jeden sworzeń od przechyłu łyżki a drugi dolny od wysuwu, odkręcasz taką śrubkę na imbus i powinien się dać wybić sworzeń. a ślizgi to masz na dole to masz na zewnątrz ramienia po dwie śruby na każdy. odkręcasz te co na zewnętrznym teleskopie są.

 

Dokładnie czy tak jest Ci nie powiem jeszcze nie musiałem rozbierać teleskopu. Jak już rozbierzesz te ślizgi to skontroluj luz między nimi a ramieniem by nie latało na boki za bardzo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid241    10

Jako , że piszesz o wycieku w okolicach ramienia , to mam pytanie , czy u was też szybkozłącza np. od krokodyla tak ciekną ? Przy mojej 531-70 agri jest to strasznie uciążliwe. Nie pomogła nawet wymiana szybkozłączek. Miacie taki problem ? Jak z tym sobie poradziliście ?;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

A jakie założyłeś? może oring uszkodziłeś. Ja już wymieniałem, teraz spokój, lekko się czasem pocą tylko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid241    10

tak , kompletnie i nic nie pomogło. Jestem ciekaw ile operatorów ma ten problem. Daj znać jak sprawóją się te złączki z grene :)

Edytowano przez Dawid241

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Przy pługu do śniegu mam i jest ok, tylko zimą zawsze inaczej bo jak zimno to nieraz przepuszczają albo się szybciej uszkodzi uszczelkę.

 

Ale to dziwne że nowe puszczają.

 

A zerujesz ciśnienie przed odłączeniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iroo10    2

U wujka zmienione były od razu na zwykłe ze względu na zastosowany osprzęt od tura, ale już chyba były raz zmieniane bo ciekły.


.............................................c-360............................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Ja tam ruszam suwakiem aż się w miarę wyzeruje.

 

Dziś trochę robiłem i nic nie leciało jak na razie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez blackfish
      Jak się nazywa ten gumowy wąż fachowo, co go oznaczyłem na załączonym obrazku? żebym wiedział czego szukać,,, to jest wąż od układu chłodzenia tak?

    • Przez dzarjan8111
      Proszę o pomoc, wyciek z przedniego mostu na krzyżak po prawej stronie. jak sie do tego zabrac? 
    • Przez Zmudicia
      Witam mam problem z wyciekiem który ostatnio mi się pojawił. Cieknie z prawej strony skrzyni nad filtrem od hydrauliki. doczytałem że jest to zawór hamulca przyczepy dodam że cieknie spod plastikowej zaślepki. Czy ktoś miał taki problem i pomógł by mi to rozwiązać?
    • Przez Krol295
      Witam w moim ursusie 912 olej silnikowy wylatuje bagnetem co moze byc nie tak?
    • Przez Grzes1986
      Witam!
      Ostatnio w mojej renówce 103.14 zauważyłem wyciek oleju z silnika spod jednej z tych zaślepek w bloku co na fotce zamieściłem. Czym to jest uszczelnione? Oring, silikon, na wcisk? I czy trudno wyszarpać tą zaślepkę z bloku, bo to akurat ta franca co za pompą hydrauliki jest cieknie i kiepski dostęp do niej jest.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.