Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez patryk1213
      Witam, mam problem w moim john deere 6220 premium, pomiędzy 1500 a 2000tyś obrotów zaczyna przerywać i strzelać, zapala się kontrolka od świec, filtry są wymienione, zbiornik też czyściłem. Nie mam już pojęcia co może być tego przyczyną, z góry dziękuje za odpowiedź. 
    • Przez Mateo111
      Witam pomoze ktoś jak wysunac dolny zaczep na haku w john deere 6910S bo nie moge czy tam jest jakes  zabezpieczenie czy zawur .z góry dzieki. Zdiecie podgladowe na dole dalem.

    • Przez ZbigniewK
      Witam
      Posiadam Case 1420 z 1982 roku , z silnikiem DT-358.
      Czy posiada ktoś jakąś instrukcje obsługi lub jakiś poradnik serwisowy do Case 1420 lub do seri 14 ?
      Jeśli nie to może ktoś odpowie na moje pytanie:
      Jakie maksymalne jak i minimalne obroty silnika powinien osiągać ten model?
      Z góry dziękuje za dopowiedź.
      Pozdrawiam
       
    • Przez pawcio018
      Witam wszystkich proszę o pomoc.posiadam zetor 9540 z 3 biegowa skrzynia problem polega na tym  że obudowa tej skrzyni jest peknieta i po pierwsze nowego korpusu nie mogę dostać  używanej skrzyni też nie ma.moja obudowa nie nadaje sie do spawania.może ktoś pomoże może ktoś posiada na sprzedaż skrzynie do tego modelu może być 4 biegowa skrzynia może być do remontu spawania lub nawet peknieta.szukam czego kolwiek byle by miało na sobie nr 10 191 001 lub 78 121 001 jestem gotów zapłacić dobre pieniadze moj tel 782290180
    • Przez Luki1988
      Witam. Panowie pomóżcie bo tracę cierpliwość do zetora... Nagle zgasla kontrolka od ladowania która świeci się jak włożymy kluczyk. Wiadomo od razu nie można zapalić. Brak wszystkich swiatel,zegary nie działają. Jedynie trąbka działa. Na początku zacząłem grzebać przy klemach ale skoro klakson działa to znaczy że prąd dochodzi ale dlaczego tylko do klaksona? Stwierdziłem że stacyjka padła. Na nowej to samo. Co do licha???
×