brutus44

Wywrot przyczepy ciągnikiem Ursus c-330

Polecane posty

brutus44    5

mam problem z hydrauliką zewnętrzną w c 330-mianowicie pompa hydrauliczna działa bardzo dobrze i praca np. przy wywrocie przyczepy przebiega bez zarzutu.Kłopot zaczyna się przy opuszczaniu przyczepy-opuszcza się bardzo powoli lub wcale-przy wysokich obrotach nie opuszcza się wcale a nawet minimalnie się podnosi.Myślałem,że to wina rozdzielacza(tego na błotniku) ale po wymianie na nowy jest tak samo.Gdy zgaszę silnik w ciągniku to tłok przyczepy opada szybko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawo10    1

Sprawdź gniazda szybko-złączek ciągnika i przyczepy, czy się dobrze skręcają do końca.

Przy nie dokręconych podniesiesz ale już nie opuścisz bo kulki ograniczają spływ oleju.

Gazowanie nic nie da bo olej z przyczepy wraca grawitacyjnie wyciskany przez tłok w siłowniku obciążony ciężarem skrzyni przyczepy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uziu92    2531

podczas kiprowania kiedy chcesz opuscic przyczepe powinienes wylaczyc pompe hydrauliki dzwidnia z lewej strony skrzyni ! ja zawsze tak robie i nie ma problemu z opadaniem skrzyni przyczepy a rozdzielacz na blotniku ma 3 polozenia :

do przodu - podnoszenie

raz do tylu - opuszczanie ( np w turze z silownikami 2 stronnego dzialania ma to zastosowanie)

2 razy do tylu - plywajace i wlasnie na ta pozycje powinienes ustawic dzwignie rozdzielacza ktory otwiera droge olejowi ktory wraca do skrzyni pod jej obciazeniem + wylacz pompe pompa caly czas pompuje i cos sie blokuje ja zawsze przy opuszczaniu wylanczam i nie ma problemu


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brutus44    5

tak naprawdę nie chodzi mi o kiprowanie przyczepy-to byl przyklad

większym problemem jest sianie nawozu i niezamykanie(lub połowiczne)zasuw w rozsiewaczu na uwrociach.To jest nierealne by na każdym uwrociu wył. pompę lub gasić silnik.Nie jest to wynikiem slabo dokręconej kulki w szybkozłączu bo to sprawdziłem.Przy wszystkich odbiornikach oleju dzieje się tak samo-olej nie chce wracać do skrzyni przy włączonym silniku.Po wyłączeniu silnika i pociągnięciu dzwigni olej powraca do skrzyni bardzo szybko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jesli chcesz to moge ci pomoc tylko najpierw powiedz czy miales wymieniana pompe hydrauliki i czy od tamtego momentu jak wymieniales pompe to sie robia te cuda.duzo sily ma z tylu na podnosniku(bardzo wazne pytanie napisz co podniesie a czego nie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brutus44    5

2 lata temu byl wymieniany rozdzielacz ten pod siedzeniem(pompa chyba też-robił to ojciec więc teraz na 100 % nie pamiętam)-po wymienieniu tych części podnośnim zaczął podnosić praktycznie wszystko(przed naprawą nie dawał sobie rady z pustym siewnikiem)-ładowacz troll,bardzo cięzki plug 3 skibowy przestawiam czasem na podwórku-teraz to podnosi bez "gazowania".Czy akurat od tego momentu zaczęły się te rzeczy?Teraz nie mogę jednoznacznie powiedziec bo bardzo rzadko używam 30 -ki do kiprowania.Cały problem jest w tym rozsiewaczu który niedawno kupiłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pompe bym odzrzucil i rozdzielacz ten co kupiles bo jest nowy.

cos mi sie wydaje ze ten rozdzielacz pod siedzeniem jest to ze niesprawny ale moze byc przytkany poniewaz jak sie zaklada nowy czy regenerowany rozdielacz to pod rozdzielacz kladzie sie gumki uszczelniajace kanaliki olejowe i moze krzywo ktorys lezal i wpad w rozdzielacz .

w tym przypadku troche roboty bo trzeba rozebrac rozdzielacz i go poczyscic i wymienic od razu simmeringi na walku.jesli mozesz to daj zdjecie podlaczen kabli do rozdzielacza tego pod siedzeniem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość czacha17   
Gość czacha17

Bartek zamontować można bez problemu ,a koszt to zależy ile chcesz mieć wyjść hydrauliki ,jak jedno to podpinasz pod rozdzielacz pod siedzeniem kawałek rurki i złączkę i gotowe ,ale jak zależy ci na dwóch wyjściach to koszt większy ,nowy rozdzielacz (taki na błotnik ) to koszt 400 ,500 zł,zależy gdzie kupisz i do tego dwa przewody zbrojone ,jak masz "goły" rozdzielacz pod siedzeniem to jeszcze dwa przewodu metalowe .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
astrzak    16

Jak bys chciał to ci moge sprzedac taki na błotnik uzywany 1 miesiac za 250zl.


Wiesz co sie liczy?????
Szacunek ludzi kierownicy!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Billie    0

wujek ma c-330 bez rozdzielacza na blotniku. ostatnio w traktor-serwis kupil dwie rurki, jedna wygieta zeby zrobic obejscie na rozdzielaczu pod siedzeniem, druga z zaworem kulowym i gdzies ja do rozdzielacza podpiol i wychodzi pod siedzeniem. nie wiem ile zaplacil, ale dziala mu wszystko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam8550    14

Jeśli byś mógł to wyślij bo ja też nie mam rozdzielacz na błotniku adam25616@wp.pl

Dzięki za fotkę. Pozdro.

Edytowano przez milanreal1
Pisanie posta pod postem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Billie    0

Doszla? to dobrze. nie ma za co :)

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andkru21    0

Co może byc przyczyną, gdy podniose wywrot przyczepy ona sama opada. Tlok szczelny, połączenia też szczelne.Rozdzielacz mam pod siedzeniem. Rozdzielacz? Czy w rozdzielaczu można jakieś uszczelnienia wymienić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

Rozdzielacz przepuszcza. Tam nic nie da się zrobić. Musisz kupić nowy...


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Szybko opada?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scarface    2

Witam

 

rozdzielacz nie utrzymuje ciśnienia tak wiec do wymiany ewentualnie zobacz zawór ciśnieniowy napisz w jakim ciągniku to się dzieje

Edytowano przez Scarface

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

Ja też miałem taki problem zmień końcówke z ciągnika co przykręcasz wąż ja tak mialem w c 360 bo kulka nie trzymała


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

Przecież jemu opada jak jest podpięty wąz a wtedy kulki są wciśnięte.

Witam

 

rozdzielacz nie utrzymuje ciśnienia tak wiec do wymiany ewentualnie zobacz zawór ciśnieniowy napisz w jakim ciągniku to się dzieje

Gdyby to był zawór to by mu nie podnosiło. Zawór działa tylko podczas podnoszenia.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hubertuss
      W ładowarce teleskopowej komatsu jest problem z hydrauliką. Ładowarka normalnie jeździ. Wszystko jest ok.
    • Przez złotymis
      Witam.  Potrzebuje momocy.  A więc w t25 mam problem z hydraulika.  Nie chce podnosić.  Trzeba mu naprawdę tepnac gazu żeby zacza podnosić..  Już sam nie wiem co jej sprawdzałem zaworki i dalej to samo..  może ktoś miał taki przypadek..  
       
    • Przez Przemo222
      Witam mam problem z hydraulika po zamontowaniu tura przeciolem zasilanie i podlaczylem bezpośrednio rozdzielacz od tura jest on prawdopodobnie od cyklopa A był przy ursusie  i u mnie mocno buczala pompa i coś pstyklo i nie burczy już i wolno podnosi co mogło się stać 
    • Przez lukas1981
      Witam ,mam ciągnik Steyr 4110 i z przebiegiem 400 h. Od jakiegoś czasu nie załącza mi wyjść hydraulicznych a podnośnik działa normalnie.Dzieje się to losowo . Raz załączy a raz nie. Może ktoś coś podpowie.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.