Skocz do zawartości
juras

Fendt 300 lsa płyn w oleju i niskie cisnienie oleju na wolnych obrotach [połączone]

Polecane posty

ssiiwwyy19    0

Witam prosze o pomoc , nagle spadło mi cisnienie oleju , sprawdziłem panewki główne i korbowodowe idealne , zawor cisnienia oleju wyglada tez na dobry , nie wiem co moze byc przyczyna .. pompa tak nagle by padła , czy ktos mial problem z takim czyms, Podam ze zimnym oleju manometr podaje 1,1 at a na ciepłym spada do 0,6 prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecik    0

w tych silnikach lubią się poluzować pompy. Także sprawdz czy nie jest popuszczona, inaczej bedzie tracił cisnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MrJCBx7m    12

a jak wyjąć tą pompę ? bo jedną śrubkę odkręciłem a do drugiej żadnego podejścia nie ma ;/ czy trzeba wyciągać chłodnicę i dekiel od rozrządu ? proszę o szybką odp !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ssiiwwyy19    0

witam tak jest ona na 3 srubkach , trzeba pokrywe rozrządu sciagnac ,chłodnice , przodem odjechac bo nie odkręcisz pokrywy rozrzadu , a skąd wiesz że Ci padła pompa??? prosze o info jak ja sprawdziłes pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrJCBx7m    12

bo mam na zimnym oleju jakieś ciśnienie a jak olej się rozgrzeje to już prawie nic nie ma :/ a wiem że popuszczona bo jedną śrubkę udało mi się odkręcić a druga nie ruszana i jest luźna ... mam nadzieję że w mojej 312 lsa nie będzie trzeba odjeżdżać przodem bo było by trochę roboty ... tuz wom ;/ lepiej żeby udało się bez odjeżdżania ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ssiiwwyy19    0

kolega ma 312 wymienial uszczelniacz na wale jest w tej pokrywie i odjezdzal przodem , to znaczy nie musisz calkowicie tylko wystarczy na szpilkach 5 cm ale roboty jest bardzo duzo , chlodnica , pompa wody , sprezarka , pompa chydrauliczna itp wszystko musisz rozebrać , a jakie masz cisnienie oleju na zimnym ? i na ciepłym ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ssiiwwyy19    0

witam uszczelniacze tulei były przyczyną przedostawania sie płynu do oleju , już wymienione , teraz pozostaje temat spadku cisnienia oleju , panewki korbowodowe i głowne idelane , pozostaje pompa olejowa i zawór ale nie wiem jak sprawdzic pompe???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×