Skocz do zawartości
Adam-94

zapowietrzone wspomaganie Zetor 12045

Polecane posty

Adam-94    0

Mam problem ze wspomaganiem w Zetorze 12045 po zmianie serwa na orbitrol i uruchomieniu silnika 4obroty do oporu kręciło się leciutko można było jednym palcem skręcać a później widocznie się zapowietrzył bo nie można kierować jedynie na wolnym biegu i dużych obrotach próbowałem już luzować węże na siłowniku i kręcić na zgaszonym i zapalonym i kręcić do oporu na obrotach ok 1800-2000 macie może jakieś pomysły jak go odpowietrzyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damo    26

u mnie w 1012 też raz się zapowietrzył orbitrol ..odpowietrzyłem go w następujący sposób ciągnik pracował na wolnych obrotach 1 osoba powolutku kręciła a ty musisz wyłapać który wąż poluzować...tylko ten wąż którym olej powinien płynąć do siłownika.... bo jeżeli poluzujesz drugi to kręcąc orbitrolen zasysasz powietrze do układu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damo    26

to dziwne tyle razy rozpoławiałem ciągnik i zawsze w ten sposób odpowietrzałem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam-94    0

A może wiecie od czego ten olej ja troche pochodzi to się pieni az wylatuje ze zpiorniczka po zgaszeniu ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paragon    0

W ciągnikach na oryginalnym orbirtolu odpowietrzenie powinno polegać na uniesieniu przodu lekko na podnośniku i kręceniu najpierw na zgaszonym moto do max skrętu raz w lewo raz prawo, później na odpalonym (wolne obroty) na przemian raz wolno raz szybko kierownicą do oporu i zawsze się odpowietrzy. Jeśli olej się pieni to jest do wymiany lub miesza się jak mleko w spieniaczu expresu do kawy - czyli zawór sprawdź zakładając trójnik z mano na wąż łączący pompę z orbitrolem, odpal ciągnik i koła na max musi być ok 150 - 160 bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

uszczelniacz na wałku pompy przepuszcza i pompa ciągnie powietrze szczególnie jak olej zimny -z tąd piana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stefan4321    0

<p>u mnie po odkreceniu wezy od tloka i ponownym przykreceniu uklad sie chyba zapowietrzyl bo ciezko sie kreci. jak to poprawic lub moze samo sie ureguluje?</p>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Taurus83    89

miałem dzisiaj awarie. przetarł się wąż od siłownika. po wymianie węża koła ani w lewo ani w prawo. okazało się że brakowało oleju w takim jakby zbiorniczku wyrównawczym który znajduje się na wysokości pompy wtryskowej. po dolaniu oleju i poluzowaniu jednego z węży przy siłowniku kiera kręci się lepiej niż przed awarią

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      Mam prośbę chcę przerobic w swojes sześćdziesiątce układ kierowniczy
      na orbitol albo inny , byle by się lekko kręciło jak ktos ma pomysł albo jakieś fotki
      takiej przerobki prosze wyslijcie.
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez Bogdan675
      witam dzisiaj odpaliłem kombajn i nie działa wspomaganie kierownicy heder motowidła ok dolałem płynu bo było mało nic nie pomogło zbiornik z płynem mocno się grzeje .to mój pierwszy sezon jak go sprowadziłem to wszystko działało postał dwa miesiące i klapa może wymienić płyn w hydraulice pomocy
    • Przez adas157
      Witam mam taki problem z mf3070 jak jest silnik zimny i sie go odpali to wspomaganie na wolnych obrotach dobrze chodzi i podnosnik szybko podnosi a jak sie robi ok 3godz traktorem jak olej sie rozgrzeje to wspomaganie na wolnych obrotach chodzi ciezko i podnosnik wolno podnosi co moze byc za przyczyna czego to moze byc wina z gory dzieki
×