Skocz do zawartości
News
zbycho77

instalacja elektryczna (kierunkowskazy)

Polecane posty

zbycho77    9

Mam problem z sygnalizacją właczonych kierunkowskazów w przyczepie d 732, nie swieci druga kontrolka w ciągniku kierunki działają normalnie tylko troche słabo świecą tak jak by miały mało prądu . Przyczepa miała robioną nową instalację przez poprzedniego właściciela , nie wygląda to najgorzej ;przewody polutowane , masa do każdej lampy. Instalacja w ciągniku jest sprawna bo po podpięciu rozrzutnika z oryginalną instalacją sygnalizacja właczenia kierunkowskazów w ciągniku działa prawidłowo .Proszę o jakieś propozycje od czego zacząć .

Edytowano przez zbycho77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

proponowalbym zaczac od sprawdzenia przewodu masowego-czesto sie zdarza ze masa na lampe jest podlaczona do ramy pojazdu a nie przewodem do gniazdka wiec obwod sie zamyka przez zaczep przyczepy i stad moze slabo swiecic. Jesli tak jest to po wlaczeniu innych swiatel powinien byc efekt "choinki".

druga hipoteza moze byc taka ze zarowki maja mala moc i przerywacz niewykrywa ich jako dodatkowe obciazenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbycho77    9

Problem naprawiony, okazało się że winne były żarówki firm TUNGSRAM i NARVA które miały moc 21w a świeciły jak by miały 5w .Po wymianie na inne wszystko działa prawidłowo.Pierwszy raz się z czymś takim spotykam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez cesar
      Dobry wieczór,
      ponieważ to mój pierwsz post, chciałbym się przywitać...
      W ramach odwdzięczenia się za przysługę, zostałem poproszony o poprawę instalacji elektrycznej w Ursusie 912. Konkretnie jest tu problem z kierunkowskazami. Podłaczyłem wg schematu i niestety nie działaja wlaściwie. (wcześniej była jakaś partyzantka, aby było....) Po włączeniu kierunkowskazów świecą się obie kontrolki a powinna 1. No i działa tylko 1 strona-prawa. Może ma ktoś zdjęcia jak powinien byc podłączony przełącznik, kontrolki, tak, aby działały prawidłowo, tzn. 1 kontrolka bez i 2 z przyczepą.
      Przekażnik jest nowy, mechaniczny3x21W.
      Może ma ktoś rozrysowany przełącznik, lub zdjęcia.
       
      Pozdrawiam i z góry dziekuję.
      Wiktor
    • Przez Rafal155
      Witam panowie moze ktos mi podrzucic tu jak ma podłaczony przerywacz migaczy ?? bo umnie byl zdjety dawno temu i nie wiem jaki kabel gdzie . Przegladałem schemat ale to nic nie daje chciał bym prosic tylko zdjecie tego a nie kolejny schemat z gory dzieki
    • Przez johenek
      Witam
      Mam taki problem jak w tytule, mianowicie przestały mi działać kierunkowskazy, awaryjne oraz lampa ostrzegawcza(kogut).
      W tamtym roku działało wszystko na pewno, ale nie wiem czy do końca bo ja nim nie jeździłem tylko kombajnista(obecnie jest nie osiągalny).
      Posprawdzałem już wszystkie żarówki oraz bezpieczniki (te co są pod kabiną z lewej strony) i wszystko było dobrze.
      Jedynie po włączeniu kierunków lub awaryjnych zapala się kontrolka (lecz ona nie miga)i nic więcej, w ogóle nie idzie prąd na żarówki ani na bezpiecznik.
      Z lampą błyskową jest tak samo. :mellow:
      Bardzo bym prosił o jak najszybszą pomoc bo już trza żniwa zaczynać, a nie mam jak wyjechać na drogi publiczne
    • Przez MrUrsusik1224
      Czy przerywacz kierunkowskazów Polski będzie pasował do t25 ?
    • Przez rafal11195
      Siemka, wszystkim,
      Mam pytanko, mianowicie postanowiłem zmienić w przyczepie światła z tradycyjnych na ledy, kupiłem zamontowałem i wszystko ładnie świeci, w NH mam taką kontrolke na desce która pokazuje czy kierunkowskaz rzeczywiście w przyczepie jest ( przypuszczam że działa ten układ na zasadzie oporu) Jaki powinienem zamontować opornik przed kierunkowskazem aby ta funkcja zaczęła mi działać ? Na normalnych żarówkach wszytko było ok, a teraz zmiana na led spowodowała mniejszy pobór i układ nie widzi dodatkowych świateł kierunkowskazów, takie moje przypuszczenia, zna sie ktoś na tym i doradzi? Da sie jeździc bez tego, ale funkcja jest wiec czemu ma nie działać
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.