Zaloguj się, aby obserwować  
wolek93

pompa

Polecane posty

wolek93    0

A jeszcze jedno pytanko jeżeli na zimnym silniku podnośnik podnosi pług bez zarzutu a jak się rozgrzeje to na wolnych obrotach podnosi do połowy i nie może obrucić pługu czy dobrze myślę , że pompa jest do wymiany ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

zacznij od diagnostyki.Pomiar ciśnienia na rozgrzanym ciagniku,potem sprawdzenie pompy na stole lub na ciagniku bezpośrednio zegar wkręcajac przy pompie(ważna uwaga musi być zastosowany zawór przeciażeniowy ustawiony na ciśnienie pracy ciagnika- nie sprawdzać samym manometrem)pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wolek93    0

A czy ten opis który dodałem pasuje do tego iż pompa może być popsuta czy coś innego ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

danielj001    0

może być pompa może zawór.Rozumiem ze jeżli przegazujesz to podniesie???Z kąd jesteś może był bym w stanie ci pomódz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

troche daleko ja mazoweickie. myślę ze jest to problem ze słabym ciśnieniem , rozgrzany olej jest rzadszy i pompa go "mieli" a nie tłoczy.100% potwierdzenie jej niesprawności dał by pomiar ciśnień. Taka pompa kosztuje troche grosza wiec szkoda by zmieniać w ciemno. przy wymianie pompy oczywiście wymiana filtrów. (taka uwaga czy nikt nie majstrował przy zaworach??? zdarza sie ze jak pompa jest słaba to ludzie podkręcaja zawory nic to nie daje wymieniaja pompę a zapominają ustawić zaworu na odpowiednie ciśnienie, nowa pompa poda olej nie bedzie go mielić i przy przeciążeniu szlak ją trafi. tak miałm w renault 110.14(silnik mwm) facet tak zrobił i mu pompa strzeliła dziwił sie dlaczego , przyprowadził do mnie założyłem drugą nową pompę ustawiłem ciśnienie to okazalo sie ze połowę podkładek regulujących musiałem wyjąć żeby uzyskać prawidłowe ciśnienie.sam sie przyznał że on te podkladki włożył bo na starej pompie nie podnosił a potem o nich zapomiał i założył nową pompę. pompa prawie 2000 więc na przyszłość będzie pamietał) pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez szmal1819
      Witam. Ciagnik uległ awari a minowicie ukrecił sie wałek pompy wtryskowej zaraz przy kole zembatym. Pompa rozebrana i nie swierdzono zadnych przyczyn by sie to stalo przez jej głowice. Co moze byc przyczyna? Wada fabryczna czy rozrzad?
    • Przez sznajdik
      Zaczyna mi ciec pompa od wody wymieniał ktoś uszczelnienia czy od razu szuka nowej?
    • Przez bernijol
      Witam. Mam takie pytanie, czy w c330 pompa hydrauliki może być zależna od skrzyni biegów? Wiem że w niektórych ciapkach wom jest zależny od skrzyni, (wajcha do przodu)ale w większości tych maszyn nie ma poprostu trybu w skrzyni biegów  od tej opcji. Pytanie czy tam gdzie to działa pompa też wtedy jest zależna tak jak to jest np.w c360. Potrzebna mi jest większa wydajność pompy w ciapku do łuparki hydraulicznej którą kończe budować z siłownikiem 500mm x 80 x45mm podejrzewam że z tym siłownikiem poprostu będzie to wolno pracować a gdyby tak dało się zwiększyć wydajność pompy bez gazowania bezsęsownego ciapa była by bomba. Ale coś mi mówi że w ciapku tak to nie działa jak w 60tce, może się myle, dlatego proszę o poradę i opinie znawców tematu z góry dzięki za mądre słowa.
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
    • Przez Morpheus
      Witam. Posiadam Ursusa 904, 1983 r. Pytanie odnośnie pompy wtryskowej a mianowicie 'sworznia' zaznaczonego na zdjęciu. Cieknie mi z tego miejsca olej i chciałbym to uszczelnić ale nie wiem czy wymontowanie tego sworznia (idzie na wylot pompy i jest zabezpieczony segerem z dwóch stron), nie spowoduje że coś wypadnie w środku i trzeba będzie rozbierać pompę. Proszę o rady czy ktoś coś wie na ten temat. 
      Pompa jest czeska Motorpal.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.