Skocz do zawartości
traktorpolo

t25 jakie cisnienie na cylindrach

Polecane posty

traktorpolo    0

\witam niedawno zrobiłem remąt silnika w swoim ivanie ale wydaje mi się ze ciągnik słaby i tak przy odpalaniu jakby się zapowietrzał,nie robiłem pompy, ile musi mieć barow na cylindrze może przy remacie poszlo cos nie tak zwekszyłem dawke a pompie ale jakiej dużej poprawy nie widać posze o pomoc może ktoś miał podobnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

stopień sprężania według instrukcji to 1:16,5 czyli 16,5x0,21 to daje nam wynik 3,465MPa w przyblizeniu 35 bar.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    49

Witam, sprawdż zawory, może jest za mały luż na zaworach i traci kompresję i moc, a przy tym trudno odpala ,(długo kręci zanim odpali ) ,ja kiedyś tak miałem po remoncie góry, ustawiłem zawory było dobrze ale po jakimś czasie gdy wszystko się ułożyło,okazało się że zawory miały za mały luz i też był słaby i ciężko zapalał ;) Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wieslaw16    49

Witam,słuszna uwaga , tak przy rozruchu, ale i dopóki się nie rozgrzeje będzie kopcił na biało dość intensywnie jak ciepły słabiej będzie kopcił ale też widać kopcenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

być może mam nie wlasciwe dane , jeżeli tak to z góry przepraszam dla stopnia sprężania 1:16 ciśnienie będzie wynosiło 3,36MPa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez RobertT25
      Witam potrzebuję jakie ma być ciśnienie wtrysku w john deere 3040 i 3140 
    • Przez Hurlimann115
      Witam wszystkich specjalistów czerwonej fabryki mtz. Mam problem z ciśnieniem oleju w moim mtz po naprawie silnika, ponieważ przed remontem na starych panewkach porysowanych na dwa mm i bardzo gładkim wale miał ciśnienie 4 atm lecz góra czyli tuleje, pierścień, tłok zużyte więc postanowiłem wymienić same panewki i komplet naprawczy czyli tulei, tłok, pierścień, sworzeń. Wszystko wyglądało pięknie do momentu wymiany tulei, gdyż przyrząd który służy do wyciągania tulei zawiódł i trzeba było wykorzystać młot i przecinak i każdą tuleję od góry łupać centymetr po centymetrze, gdyż była tak zapieczona. Zaznaczam, iż głowica nówka, zegar sprawdzony jest dobry pod sprężarką, a z silnikiem wskazuje niecałe 1 atm. Przy dmuchnięciu sprężarką w otwór, który wychodzi do zegara ewidentnie słychać syczenie w środku silnika. Podejrzewam, że jest to wałek rozrządu.Jest to silnik D'240. Panowie proszę o pomoc, bo już ręce opadają.
    • Przez irekm1964
      Witam wszystkich mam problem z case 4240 gdzie znajduje się zawór od regulacji ciśnienia w hydraulice.Problem jest taki że na biegu jałowym obroty silnika ok 800 to  ciśnienie jest 100bar a gdy obroty wzrastają to ciśnienie oleju jest około 400barów z góry dziękuje za wszystkie odpowiedzi
    • Przez kamil800
      Witam
      Jakiś czas temu przestało mi rozłączać przedni napęd, elektrozawory itp. wszystko sprawne wiec odkręciłem sprzęgło przedniego napędu i tam na walku wypadła ta zaślepka od przeciwnej strony niż frez. Została zamontowana i po 2 tygodniach znowu ten sam objaw. Zdejmuje sprzęgło ale tym razem wyrwało ten duży gumowy oring przy tarczkach, zakupiłem go, złożyłem i działało, po około miesiącu znowu to samo, rozbieram sprzęgło lecz tym razem w nim wszystko jest ok, wałek zaślepiony, oringi cale. Złożyłem to do kupy ale i tak nie działa. Elektrozawory są sprawne. Podłączyłem elektrozawór od przedniego napędu na ostro i odkręciłem ta rurkę co idzie do sprzęgła przedniego napędu i słabo tam leci ten olej, jak to powinno być? czy tam powinno być wysokie ciśnienie? czy właśnie ma tak sobie spokojnie lecieć?
    • Przez Krzysztof_kc
      Witam czy ktoś zna prawidłowe ciśnienie na cylindrach w ciągniku Renault 145.14 TX.
      Dziś je mierzyłem i wynosiło 22.23 bary.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.