News
Zaloguj się, aby obserwować  
seba20072

Agrostar 6.11 dziwny szum jakby przycięty zawór

Polecane posty

seba20072    0

Witam! Panowie mam mały problem, po przejechaniu kilku kilometrów i dokładnym rozgrzaniu ciągnika słyszę dosyć głośny szum pod kabiną z prawej strony. Po dodaniu gazu szum cichnie gdy obroty spadną znów szumi , włączę lub wyłączę przód dźwięk ginie tak samo jest gdy przełączam połówki lub włączam blokadę . Niedawno go kupiłem i jeszcze wszystkiego nie obczajam , bo poza tym małym mankamentem maszyna super idzie jak czołg i nie dużo pali.

Proszę także o opinie i więcej informacji na temat tego ciągnika i na co w nim należy szczególnie zwracać uwagę, bo od mechanika słyszałem że często siadają w nich skrzynie (zacierają się na 5tym biegu czy jakoś tak)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mlody5311    4

Że tak się spytam: gdzie dolewałeś tego oleju, bo my tez mamy od niedawna DX'a agrostara i będziemy wkrótce wymieniać. Ciągnik faktycznie tak jak powiedziałeś jest bardzo w porządku i jak na 6 jest bardzo zwrotny, no i kabina, kiedyś coś czytałem, że w owym czasie była to najlepiej wygłuszona kabina.

 

Dzisiaj przez przypadek znalazłem. Jak by ktoś szukał to wlew jest nad okienkiem, zasłaniają go filtry przez co na pierwszy rzut oka nie widać go.

Edytowano przez Mlody5311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bszwaj    0

Cześć!

Mam traktor Agrostar 6.08

Nie działa mi sprzęgło od tylnego WOM'u

Wiesz jaka może być przyczyna?

Przełączanie 540/1000 działa.

Wiesz może jak jest napędzany wom? Mechanicznie czy hydraulicznie?

 

Dzięki za ewentualną pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Piotrek6911
      Witam wszystkich,mam małe pytanko na temat DF Agrotrona k100 lub k410 chciał bym sie dowiedziec ile one mniej wiecej pala w ciezkich i lzejszych pracach oraz ktorego lepiej wybrac k100 czy k410 a moze k420.Z niecierpliwoscia czekam na wasze odpowiedzi.
    • Przez TomaszStach
      Witam. Mam pytanie. Orientuje się ktoś co to za część przy elektrozaworze od podnoszenia zbiornika buraków, w śrubę którą przykręca się rurkę od oleju jest wkręcony zawór na klucz 17mm w nim jest śruba na płaski śrubokręt i nakrętka kontrująca na klucz 8mm. Co to jest? Czy jest to potrzebne? Jak to uszczelnić? Problem jest taki że cieknie mi, a właściwie leje z tej śrubki na 8. Rozkręciłem to, jest tam tłoczek i sprężynka. Ale nie wiem więc nie ruszam. Żadne o-ringi, podkładki miedziane nie pomagają. Dzięki za pomoc. ps. Wam też forum działa jak działa?
    • Przez Lukasz21_Lubelskie
      Witajcie. Posiadam ciągnik Deutz-Fahr Agrostar 4.71. I mam pewien problem z licznikiem ponieważ niektóre kontrolki się nie palą. (np. Załączony przedni napęd, blokada mostu)
      Poszukuje osób które mają te ciągniki i papirologię do nich. Najbardziej chodzi mi kody błędów i instrukcje napraw/schemat instalacji elektrycznej. (Według schematu instalacji sprawdziłbym sobie po kolei co może być przyczyną. (Wszystkie modele mają praktycznie to samo. Z tego co wiem to różnią się jedynie skrzynią i silnikiem) 
      Dodatkowo mam problem z licznikiem. Kalibrowałem go według instrukcji jaką znalazłem w internecie. (dystans 100m, Na początku wcisnąć 1 przycisk do wyświetlenia słowa CAL. Potem na początku przejazdu nacisnąć 2 przycisk-obroty WOM, po przejechaniu 100m wcisnąć 3 przycisk - obroty przedniego WOM) Niestety po kalibracji jest to samo co na początku czyli na liczniku wyświetla się maksymalnie 20 km/h). 
      Dziękuję za pomoc!
    • Przez kubosz
      Czesć co sadzicnaie o cieletach z firmy Agrostar
      bo jestem zainteresowany ich zakupem interesuje mnie wiek cielat w jakim są sprzedawane cena i zdrowotność
      Z góry dzięki wielkie za odpowiedzi 
    • Przez PrzemoO
      Czy próbował ktoś z Was reanimować ten zawór ? Uchodzi mi przez niego powietrze .

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.