Skocz do zawartości
News
Zaloguj się, aby obserwować  
michalll2532

brak tylnich świateł pozycyjnych renault 106.54

Polecane posty

michalll2532    44

witam!mam mały problem otóż mam zamiar jechac na przeglad ,ale w mojej reni zgineły tylne światła pozycyjne.boczne na błotnikach świeca.czego to może być przyczyna?(bezpieczniki wszystkie sa dobre)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a1fe26c2    36

Prawdopodobnie rozłączyły się kable. Trzeba szukać z miernikiem lub w ostateczności z żaróweczką.


Mistrzem jesteś w tym, co robisz codziennie! Kiedy wszyscy myślą tak samo, to pierwszy krok do katastrofy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    594

na poczatek zarowki i dobre polaczenia w lampach, pozniej szukaj po kablach

o ile dobrze pamietam pod lewym boczkiem powinna byc taka kostka, moze cos w niej nie laczy


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

a1fe26c2    36

W tym wypadku zgasły obie żarówki, a mało prawdopodobne jest żeby przepaliły się dwie jednocześnie i to w sytuacji gdy pozostałe żarówki w tym obwodzie działały. Winne musiały być kalbe, a raczej połączenia. :) Żarówka miała pomóc na wypadek gdyby usterka była niewidoczna.


Mistrzem jesteś w tym, co robisz codziennie! Kiedy wszyscy myślą tak samo, to pierwszy krok do katastrofy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Hubi102
      Witam
      Mam problem z Cergosem 350. Nie działa licznik (ten elektroniczny w prawym dolnym rogu) i wskazówka obrotomierza. Miał ktoś podobny problem? Jakieś problemy z alternatorem, jakieś czujniki winne?
      Pozdrawiam
    • Przez Allecezar
      Witam
      Chcialbym zapytać czy ktoś na forum ma doczynienia z Renault 7504. Mam ciagnik od miesiaca na swoim gospodarstwie lecz prosze o pomoc, bo nigdzie nie moge znaleźć instrukcji obsłubi a bardzo by mi sie ona przydała. Czy mozecie mi cos poradzic na ten temat?
       
    • Przez lukus
      Witam mam taki problem że z rozdzielacza podnośnika z dzwigienki ciekł olej, tak wiec wyciągnąłem rozdzielacz i wysłałem do firmy która sie tym zajmuje. Kiedy go dostałem od razu go wsadzilem i wszystko działa i nie cieknie. jest tylko jedna wada i nie wiem jak to usunąc bo kiedy dodaje sie prawie na maxa gazu to ramiona sie same unoszą aż do samej góry, ale wystarczy ze ktoś stanie na nich i nie mają siły sie unieść. Tak sie zrobiło po regeneracji rozdzielacza. Zadzwoniłem do tej firmy a oni powiedzieli że odpływ jest zatkany. Później go wyciągnełem wszystko posprawdzałem i wszystko było w porządku. Więc rozebrałem rozdzilacz bo myślałem ze co się tam stało ale wszystko było ok. W tym momencie nie wiem co mam robić a bardzo mnie to denerwuje i dodam jeszcze że po regeneracji wyje jeszcze pompa hydrauliczna
    • Przez BartomiejSkrczyski
      czy co cergosa 350 będzie pasować maska od np ceresa lub innej renówki?
      czy błotniki od Ergosa będą pasować do Cergosa
    • Przez Patryk212
      Witam posiadam renault 110.54 z rewersem elektro-hydraulicznym i 3 półbiegami. Problem polega na tym, że jak włączy się światła to rozłącza rewers. Jak jest rozgrzany to włączę światła to od razu rozłącza i gdy go włączę to trochę przejedzie i znowu. Jak jest zimny to nie robi się tak. Co to może być? Jakieś zwarcie?
×