• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Daro81
      dużo osób mówi że zetory dużo palą... mi nie chodzi o to ile pali w orce, ale czy ktoś wie jak jest ze spalaniem w lekkich pracach, proszę o odp osoby które są posiadaczami zetorów forterra niekoniecznie musi być ten model, również posiadacze proksima plus też mogą się wypowiedzieć bo jest dużo wypowiedzi ile komu pali w ciężkich pracach a niegdzie nie moge znaleźć jak jest ze spalaniem w lekkich pracach ?
    • Przez Fdjsjsiddisnwjdj
      Tur w ciągniku wogole nie podnosi 

    • Przez WujekMajster
      Sprzedam korpus tylnego mostu pasujący do Ursusa 1634, 1734 oraz do Zetora ZTS 16245 i w górę.
      Nr. katalogowy 64015783
      Korpus wzmacniany (duże pochwy i mokre hamulce), pod łożysko wałka atakującego NJ406.
      Korpus nowy, nieużywany. 
      Cena: 6100zł
      Możliwość wystawienia faktury VAT. 
      Odbiór osobisty lub wysyłka (+150 zł)
      Tel. 602461037





    • Przez tre_k
      Panowie wymienione nowe kable do akumulatora, nowy akumulator 120AH 870A, ciągnik ciężko pali, wręcz nie chce odpalać musze kręcić parę minut żeby zaskoczył... teraz pytanie czy można mu jakoś pomóc w niskie temperatury?  wstawić jakąś grzałkę czy coś? czy napalić ognisko pod blokiem silnika? Czy wymiana świec coś da? czy zetor nie ma jakiegoś grzania wbudowanego ? tu wygląda mi na jakąś grzałkę ale nie wiem co to jest ??   https://drive.google.com/open?id=1ze6u6N-2MZV4FvmV1jABY_95zXb10KwG
    • Przez micspi
      Witam, mam problem z ciśnieniem oleju w swoim zetorze 8145. Silnik świeżo po remoncie. Założony został nowy wał korbowy, zestawy naprawcze, panewki główne i korbowe. Głowica sprawdzona. Pompa olejowa nowa. Problem w tym że ciągnik ma niskie ciśnienie, na zimnym silniku i małych obrotach 2-2,5atm. Jak się rozgrzeje ciśnienie wzrośnie do 3-3,5 atm(wysokie obroty). Filtry olejowe zamontowane na przystawce. Przed remontem sytuacja wyglądała podobnie, jak silnik się rozgrzał ciśnienie rosło. Jak zgasze silnik wskazówka od ciśnienia szybko opada.  Co może być przyczyną??? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.