Skocz do zawartości
News
mateuszs1993

Jakie maksymalnie ładowanie ma alternator w zetorze 8011 i C-385

Polecane posty

Witam,

 

Mam pytanie jakie maksymalnie dwa akumulatory mogę włożyć do zetora 8011? bo mam 88ah i 120ah ale ten 120 wysiadł i się zastanawiam czy może troszkę większego nie kupić tylko jak to się ma do alternatora czy będzie w stanie doładować te akumulatory??

Jakie wy macie akumulatory w swoich ?

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Obojętnie jakie,aby były jednakowej mocy.Albo jedna 12V


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz mam dwa po 12v połączone równolegle i chce wymienić ten jeden na maksymalny jaki mogę włożyć czyli jeśli mam już 88ah to jaki jeszcze mogę włożyć maksymalnie by alternator wyrobił z ładowaniem ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez gasnica
      po odpaleniu ciagnika musze go ostro przegazować tak do ok 2tys obr silnika i dopiero wtedy mam ładowanie. Czy to nie jest czasem wina szczotków? Dodam tylko że u mnie szczotki są razem z regulatorem i nigdzie tego nie można kupić tak mi powiedział koleś w grene. Jak to naprawić?
    • Przez rabit500
      Witam.
       
      Piszę w imieniu znajomego ma on zetorka 7745. Jest w nim problem z ładowaniem a właściwie jego brakiem. Zaczeło się od tego że kontrolka od ładowania zaczeła się jarzyć, i ładowanie na poziomie 12,4V. Diagnoza zużyte szczotki po wymianie żadnych efektów. Alternator wylądował u speca i zdiagnozował przepalone mostki. Po zamontowaniu pochodziło prawidłowo przez jakiś czas i powtórka z rozrywki, świecąca się kontrolka ładowania. Dodam że jeszcze przed oddaniem alternatora do mechanika został podmieniony na próbę nowy zewnętrzny regulator napięcia i w tedy kontrolka nie świeciła się ale żadnych efektów w zmianie napięcia ładowania mierzonego na zacisku rozrusznika.
       
      Proszę o szybką odpowiedź.
       
      Jeśli zły dział proszę moderatorów o  przeniesienie.
    • Przez ziutek92
      witam posiadam kolejny problem za moim świeżo zakupionym jeleniem. Problem tkwi w alternatorze grzeje się gdy ciągnik jest zgaszony po nocy! dotykając jego czy kółko to jest ciepłe. Dodam że alternator ładuje ponad 14v lampka normalnie się zaświeca po zapłonie gdy zgaszony jak się go zapali to gaśnie. Do alternatora są podłączone 3 przewody na śrubkę prądowy z rozrusznika oraz dwie wsuwki według oznaczenia to IG-zółta wsuwka i tam powinien pojawiać się prąd po zapłonie i tak jest oraz druga wsuwka L-niebiesko czerwony to dotyczy się lampki kontrolnej i tam też pojawia sie prąd po zapłonie oczywiście mowie że sprawdzane było na odpiętych przewodach i w obu po zapłonie jest prąd. Jest jeszcze jedno miejsce na wsuwkę ale ono nie jest oznaczone niczym dodam że alternator jest firmy denso.
    • Przez Markok
      Witam, czy miałby ktoś dyszel do tej przyczepy na sprzedaż ?
    • Przez StankowskiRobert
      Witam nie wiem jak odkręcić wąż od pompy hamulcowej odprowadzjący płyn z pompy w kabinie w zetorze 7245.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.