Skocz do zawartości
abuk14

John Deere seria 9xx i 10xx

Polecane posty

Wybrane dla Ciebie
galeria
john
marcin31    3

Panowie jakim biegiem mam kosic john deerem 1065 jestem nowym użytkownikiem i wypadało by wkońcu maszyne wypróbowac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

radzio16    0

Ja tam kosze na 1 na 2 jak słabe zboże, ale to wszystko zależy od warunków, jak masz jakies pytania to dawaj bo tez mam 1065 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
griga    135

Mam pilne pytanie do właścicieli kombajnów z silnikiem 6539 TZ02 lub 6359 TZ02 (kombajn model 975 i nowsze podobne).

Czy w tych silnikach jest automatyczne blokada wtrysku przy spadku ciśnienia oleju w układzie smarowania? Silnik od naszego kombajnu właśnie jest w naprawie i albo jest zatarty albo ma ten czujnik i przez to zgasł poprzedniemu właścicielowi na polu i tak już go nam sprzedał.

Jeśli ktoś coś wie będę wdzięczny za wszelkie porady

 

Poszukuję też katalogu części, instrukcji obsługi do kombajnu JD 975. Jeśli ktoś takowe posiada proszę o kontakt na PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marius21    0

witam

moze mi ktos powiedziec ile koni mechanicznych ma silnik 4 cylindrowy z turbo montowany w kombajnach z koncowka 52

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
griga    135

Poprzednie pytanie nie aktualne, ale wynikł kolejny problem. Motowidła się podnoszą ale już nie chcą się opuścić. Co może być przyczyną? układ odpowietrzylismy tą śrubką na prawym siłowniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzio16    0

A jak stan oleju w hydraulice byc może za mało jak tak miałem z hederem dolełem oleju i było git, albo zawór zwrotny się zacioł.

Ja mam problem ze swoim 1065 nie działa mi podsiewacz, cały kombajn sie zapchał co mogło się stac??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
griga    135

Przyczyna problemu była banalna, uszkodzone było szybkozłącze olej był wypychany ale nie miał już jak wrócić bo blokował ten bolec z złączce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin31    3

Panowie kosząc jęczmień jary john deerem 1065 przelatują mi całe kłosy do zbiornika oraz ości. Młócarni z przodu juz jest podciągnięta na max z tyłu można by jeszcze troche podciągnąc. Proszę o rady!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
celeronik    4

Sprawdź sito dolne, prawdopodobnie jest gdzieś jakaś luka, do jęczmienia sito dolne przymykasz, w tym roku na ości nie ma rady, praktycznie u każdego nie chcą odchodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin31    3

Zwiększyłem obroty młócarni i problrm sie zmiejszył lecz ze słomą wylatują mi kłosy które nie są wpełni wymłócone i wogóle ten jęczmień cięzki jest do młócenia, natomiast pszenica poszła idelani, ciekawe jak będzie z pszenżytem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

W moim 970 aktualnie przeprowadzam kapitalny remont hedra i mam do sprzedania parę elementów cena do negocjacji

a1437e0f1fc27113m.jpg 34cf30bc6df120b4m.jpg 009545484a22292am.jpg 231dfef6cf4eb52cm.jpg

Heder jest z serii 900 o szerokości 3,65m

motowidły stan dobry tylko bez sprężyn

rama jest nie pogięta

ślimak ma wgniecenie i bez palców nagarniacza

więcej nifo pod nr tel 695414567

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateush    2

mam problem w swoim 1052 a mianowicie podczas żniw wączłył sie sygnał dźwikowy co pewnie oznacza, ze któryś z czójników sie wlączył;/ tylko który.. sprwdziłem wszystkie o których wiedziałem ale to nic z tych żeczy;/ może ktos wie gdzie znajdują sie wszyskie czujniki albo jaki jest powód tego "wycia"... prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    78

Czyjnik, który może wyć to tylko mi sie wydaje ten od zapchania wytrząsaczy :P Są inne czujniki takie jak od filtra powietrza, pełności zbiornika, lecz od nich sa kontrolki ;) Może sie zablokowal, któryś z czujnikow :) Gdzie jeszcze są czujniki oprócz tych co wymieniłem... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateush    2

na sitach nie sprawdzałem.. może tam coś jest nie tak.. ale nawet jak młocarnia jest wyłaczona i jak sie jedzie drogą to wyje czort;/ a jeszzce jeden problem co jest przyczyną niewymłacania pszenicy z łusek? jeśli byktos jeszzce miał propozycje dotyczace czyujników to bym był bardzo wdzięczny.. nie chce kombajnu zajechac?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli Ci czujnik niepotrzebny to odłącz bezpiecznik i po sprawie, a jeżeli chodzi o wymłacanie to może młocarnia za słabo złożona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×