Skocz do zawartości
abuk14

John Deere seria 9xx i 10xx

Polecane posty

Wybrane dla Ciebie
galeria
john

Wiadomość z agroFakt.pl

patrykjd    2
Napisano (edytowany)

Nadal ten link nie działa przynajmniej u mnie. A ten facet sprowadza pod zamówienie maszyny? Panowie a mam jeszcze takie pytanie. Klapa z prawej strony ( gdzie podajniki, zbiornik paliwa) tak jakby była malowana i oglądając kilka ogłoszeń też to kilka razy zauważyłem. A jak u was?

Edytowano przez patrykjd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

To wpisz w wyszukiwarkę  ANKUS Piotrowice części do maszyn. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STANK    11

Nadal ten link nie działa przynajmniej u mnie. A ten facet sprowadza pod zamówienie maszyny? Panowie a mam jeszcze takie pytanie. Klapa z prawej strony ( gdzie podajniki, zbiornik paliwa) tak jakby była malowana i oglądając kilka ogłoszeń też to kilka razy zauważyłem. A jak u was?

 

nie ma się czemu dziwić że może być malowany jakiś  element , blacha , osłona , to maszyny które maja bynajmniej około 30 lat jak nie więcej , albo pomaluje to handlarz dla lepszego wyglądu bo jak porysowane czy coś , sami też przecież odnawiamy czasami jakąś maszynę czy częściowo , facet raz powiedział jak kupowałem jakąś maszynę i była odmalowana ale widać że jakiś czas już , że na zachodzie rolnicy malują  maszyny żeby podnieść ich wartość do ubezpieczenia , jak jeździłem za kombajnem oglądałem w firmie na placu  stwierdziłem że cały jest odmalowany , gość zaprzeczał ,mówił że to oryginalna farba , oczywiście nie był malowany świeżo na pewno jakiś czas ale było widać że po wierzchu ktoś kiedyś odmalował go i pewnie oryginalną farbą  , a takie elementy jak rura wysypowa lub blacha od sieczkarni mogą być malowane , u mnie blacha co rozrzuca słomę za sieczkarnią i przy chederze jak są te miejsca na haki od gardzieli dane są wzmocnienia  to było tam pryśnięte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykjd    2
Napisano (edytowany)

Wlasnie ta oslona nie byla pogieta bo nie widac zeby bylo cos "klepane" jast rowniutka a tam gdzie farby troszke odeszlo to widac ladna farbe jak na reszcie maszyny. Tez mam pomalowana ta blache od sieczkarni bo widac po niej ze troche przeszla w sumie ze 2 razy ja zgubilem bo na dolkach podbilo i spadla.Tez jak jezdzilismy za kombajnem to niektore takie szroty jeszcze pomalowane beznadziejne.

Edytowano przez patrykjd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STANK    11

nie musiało to być  że aż klepane było , ta osłona z tej strony to kawał blachy , może na zawiasach popękało ktoś to pospawał lub porysowana była akurat ta strona to nic dziwnego bo czy drogą czy coś krzaki najwięcej jest narażona , i ktoś prysnął , oglądałem kilka kombajnów i przeważnie a to gdzieś pod spawane gdzieś przy krzywione , podmalowane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykjd    2

W jd 1075 odkreca sie kilka srub i ich wysuwasz bez zadnych problemow i wchodzenia w kombajn a w 950 to nie wiem ale pewnie podobnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micgal39533    14

co powinno sie dziać jak się załączy czujnik zapchania bo dziś sprawdzałem u mnie i słychać tylko na przekaźniku takie cykanie a żadna kontrolka ani klakson nie działa. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micgal39533    14

styki czyściłem ale coś jest dalej nie tak bo prztyka tylko przekaźnik. pobawię się tym jeszcze jak nie to przerobi się na kontrolkę i będzie ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janeczek16    0

ja podłączyłem za przekaźnikiem mocny sygnal dźwiękowy w kabinie po tym jak zapchałem i pogiąłem klawisze

   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

jeśli już mowa o czujniku zapchania słomą, co może być że cały czas drze się sygnał, przekaźnik, czujniki sprawne, problem jest gdzieś między przekaźnikiem a kokpitem, ale elektryk poległ  <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Kolego przetarł Ci się kabel w którymś miejscu dlatego tak się dzieje. Miałem to samo u siebie, był przetarty kabel dotykał do blachy i cały czas piszczał przez to sygnał. Trzeba po prostu znaleźć na którym czujniku masz przetarty kabel i albo go zaizolować albo dać zupełnie nowy (wybrał bym ten drugi sposób na Twoim miejscu). 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STANK    11
Napisano (edytowany)

co powinno sie dziać jak się załączy czujnik zapchania bo dziś sprawdzałem u mnie i słychać tylko na przekaźniku takie cykanie a żadna kontrolka ani klakson nie działa. 

 

przekaźnik walnięty skoro pyka

 

Edytowano przez STANK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

Kolego przetarł Ci się kabel w którymś miejscu dlatego tak się dzieje. Miałem to samo u siebie, był przetarty kabel dotykał do blachy i cały czas piszczał przez to sygnał. Trzeba po prostu znaleźć na którym czujniku masz przetarty kabel i albo go zaizolować albo dać zupełnie nowy (wybrał bym ten drugi sposób na Twoim miejscu). 

 

raczej nie możliwe, tam wszystko idzie w podwójnie izolowane, a problem jest w wiązce kokpitu, bo nawet po odpięciu kabla od czujników pieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
traktor11    9

jak wcześniej kolega pisał kabel przetarty 

ja miałem tak ale mysz obdarła izolację i zwierał z blachą 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STANK    11

 u swojego jelenia dałem czujnik przed sieczkarnią mechaniczny wciskany  dorobiłem klapkę , klakson dałem nowy  podpiąłem pod plusa  minus załącza czujnik . sprawdził się  jak zapomniałem włączyć sieczkarnie po przejechaniu paru metrów ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micgal39533    14

witajcie moi drodzy mam taki problem teraz ze swoim Jeleniem 1075 otóż przy przekaźniku od  odpalania urwała się jedna stopka po założeniu nowego jak chcę odpalić to tylko cyka a jak weźmie się kable przy rozruszniku na zwarcie to odpala bez problemów. Przekaźnik ma symbol RLY-4120. Kable podpinamy tak jak były podpięte oryginalnie, czy może ten przekaźnik ma inaczej wejścia i trzeba przepiąć? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Przemoo10
      Witam
      Zamierzam kupić john deere 2264. Panowie i Panie prośba do was, na co zwrócić największą uwagę przy zakupię pod względem mechanicznym jak i elektronicznym. Z góry dziękuję za porady. Pozdrawiam
    • Przez adasDrop
      Witam. Mam pytanko chce kupić kombajn jd 430 i znalazłem opcje za 8500 PLN i niby są tylko małe wycieki i chciałem się zorientować czy ta cena jest adekwatna do tego kombajnu
    • Przez piwoo11
      witam czy może ktoś już wymieniał pas na młócarni i może nakreślić jak to zrobić najkorzystniej. z tego co zauważyłem to chyba będę musiał zdemontować podajnik kłosowy o ile się nie mylę.
    • Przez darek8405
      Witam. Potrzebuje informacji na temat kombajnu john deere 940 bo mam taki model na oku i zastanawiam  nad jego kupnem , kombajn będzie użytkowany na 10 ha jaka jest jego wydajność, spalanie jak z awaryjnością i na co zwrócić uwagę  podczas zakupu jakieś słabe punkty tej maszyny?
    • Przez Łukasz1987
      Proszę o pomoc jd 2650 na zajcu tuz (podnosnik) szarpie nie chce podniesc ramion szarpie nimi, wspomaganie sie przycina na zółwiu działa hydraulika choc leko ramiona poszarpuje wspomaganie działa. ćisnienie na wyjściu przyczepy 160 bar a na korku w pompie z przodu obok filterka korek (17) ok 9 10 bar po włączeniu zająca spada do zera i sie podnosi podobnie z tuzem. Panowie co robic gdzie jeszcze pomiezyc cisnienie?
×