Skocz do zawartości
Nacki10

Problem z cisnieniem oleju w MTZ

Polecane posty

arab1    23

No filtr to jednak filtr ,ale bączek jak jest dobry to też ciśnienie utrzymuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

No widzisz. jak kręciłem zaworkami ciśnienie poszło mi na ponad siedem przy filtrze baku. jedyne miejsce gdzie może na nim uciekać olej to os obrotu. A ona jest do wymiany może raz na 20 lat i to nie jestem pewny. Jeśli z jej powodu nie ma prawidłowego ciśnienia to tylko w połączeniu z innymi ubytkami na panewkach np.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

Tam te oś się przetacza i bączek jak nowy :D

 

20 zł to mnie kosztowało kiedyś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtf23    1

Mój na wolnych i na wysokich obrotach jak jest zimny ma 2,5 do 2,6 narazie na ciepłym go nie widziałem. Bo doprowadzaliśmy traktor po kupnie do stanu używalności. Dzisiaj była próba po mini remoncie. Silnik nie był tykany. Jedynie co mi się nie podoba to za bardzo kopci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JacoVR6    1

U mnie po remoncie wskazuje 2 atm na nie zależnie czy ciepły czy zimny na wolnych obrotach . MTZ rocznik 86r filtr bączek zalany olejem 20/50 platinium ultor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Taki olej leje tylko do kombajnu jak wiadomo na upaly, w Belarusie tez mam zalany ultor ale 15w40, z oleju 20w50 w -15 jak bylo to byl by smar niestety, juz z 15w40 nie bylo ciekawie...nie ma co przesadzac z gestym olejem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Mojego jak kupiłem to podobno był zalany Turdusem ale jakim to nie wiem. Ciśnienie miał około 3 na zimnym i na rozgrzanym. Później wymieniłem olej na milwus 15w40 i ciśnienie podskoczyło na 4 i na zimnym i na ciepłym. Jedynie na niskich obrotach na ciepłym spada ale nigdy poniżej 3,5 a po zgaszeniu wskazówka wolno opada. Troszkę mnie to dziwiło na początku że ciśnienie tak trzyma niezależnie od obrotów bo we Władku są jednak spore różnice na małych i dużych obrotach ale to już pewnie chodzi o wydajność pompy. Jak powoli zwiększam obroty to ciśnienie rośnie do pewnego momentu a później puszcza zawór i jest delikatny skok w dół i tak już trzyma nawet jak dalej zwiększam obroty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

ja u siebie Leje Trudus HPD 15W40 ciśnienie na zimnym 4Bar, na ciepłłym 3 na rozgrzanym na wolnych obrotach spada do 1.5-2Bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

No takie jest dobre ,a spaść na rozgrzanym tę1-1.5 atm musi

 

I tam żaden olej nie powstrzyma tego spadku

 

Tyle tylko że na lepszym oleju dłużej powinien silnik wytrzymać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    246

Ja mam superol cc , na zimnym 4,5 , na cieplym 3,5 a na goraco 2,5 na wolnych obrotach, mam 20 mth po temoncie silnika, filtr puszkowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kris1976    11

ja u siebie Leje Trudus HPD 15W40 ciśnienie na zimnym 4Bar, na ciepłłym 3 na rozgrzanym na wolnych obrotach spada do 1.5-2Bar.

 

kolego mówisz o tym oleju do mtz82 http://allegro.pl/ol...671863.html bo ja mam zalany superol cc 30 i leje go do wszystkiego skrzynia, hydraulika i silnik

Edytowano przez Kris1976

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luc93    2

U mnie leje superol cc ma 14"lat no i cisnieje juz dość niskie ale olej bierze przy orce kilka kropelek ma 3500 motogodzin ciekawe ile jeszcze bez remontu wytrzyma zyleta:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    53

Mam probem z cisnieniem oleju w mtz a mianowicie raz jest a raz go nie ma wogole . Zaswieca sie kontrolka i zegar pokazuje zero . Jaka jest tego przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    53

Ciezko wpisac w google odrazu jest jak byk 169.90 zl.ponawiam pyranie dlaczego raz jest cisnienie 3 atm a raz wogole nie ma?

Edytowano przez robi57362

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    53

Przepraszam za post pod postem ale chce odswierzyc moj problem . A mianowicie cisnienie zanikalo dolalem oleju grubo ponad max az do konca splaszczenia miarki i jest lepiej na rownym i gdy ciagnik jedzie z gory jest ok lecz gdy jedzie pod gore cisnienia brak . Nigby nie widzialem bebechow ruska i nie wiem czy smok sie tam moze jakos ulamac odkrecic lub wygiac bo czyba ni to wskazuja objawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    357

pompa może być rozszczelniona, i na zimnym silniku da ciśnienie nawet 5 at a na ciepłym 0,5 (miałem tak) ciśnienie mi skakało cały czas zwal miskę i sprawdź pompę 


chłopie zwalaj miske bo go zatrzesz, na pewno smok się urwał, ja silnik już raz zatarłem przez urwaną rurkę 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    53

Wkoncu jakis odzew madrzejszych ludzi juz pisalem ze nigdy tego nie widzialem i nie robilem w rusku wiec chyba zdam sie na jakiegos mechanika . Lecz chce wiedziec co sie dzieje i co mu dolega bo akurat w mojej okolicy nie ma ludzi znajacych sie na mtz a szkoda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    357

bo ruski ma zaworki i można regulować ciśnienie oleju w podstawie filtra, u mnie w ruskim od nowości było ciśnienie 2,2 at zawsze przez 3500 mtg od nowości nie zależnie od obrotów silnika lub temperatury wciąz było stałe, zmieniło się to kiedyś nagleodpalam ruskiego a tu ciśnienie na rano 6 at o co tu chodzi? Ale h*j jadę i przez 2 godziny spadło do 1 at przy obortach 1500obr/min miał praktycznie zero, przez to mi się sprązarka zatarła, syf naleciał do miski i pozapychał zaworki w podstawie filtra,    zwaliliśmy miskę sprawdziliśmy pompę a tam taka rozszczelniona wszezie nią leci, nowa pompa, i nowa podstawa filtra wymiennego bo mnie bąk wkurzał, poustawialiśmy ciśnienie i znowu miał ładnie stale 3 at,

 

teraz na wiosnę orałem w nocy zmęczony jak h*j tyle do orania, nagle coś mi zaczął słabnąć patrze niema ciśnienia zaraz go zgasiłem, rano go ściągnęliśmy do gospodarstwa, miskę zwalamy, A TAM RURKA ZA POPMPĄ URWANA LEŻY NA DNIE MISKI,  i się lekko przytarł, założyliśmy nowe panewki, kaszpirowski mechanik mi jakoś resztki panewek z wału zeszłifował wodnym papierem panewki główne założyliśmy nowe i ma ciśnienie teraz 2 na ciepłym 3 na zimnym, wiem że na wał nominalny przy 4,5 tys godzin zrobił się eliptyczny i mógł panewki nowe nie pasować i by sie wał klinował ale jest ok Także te i wiele innych przygód mam z MTZ 

 

Ty masz pompę zajechaną, albo smok się urwał jeżeli pod górę jedziesz i ci oleju nie łapie, u mnie smok był przypchany jakimiś czymś, smok jest tak nisko że nawet jak ci 5 litrów oleju zostanie to będzie miał smarowania( a do ruskiego wchodzi 10 litrów)  także zwal miskę zaraz będzie wiadomo bo to nie są żarty jak panewki przytrzesz to koniec taki dobry silnik ruski sobie zniszczysz 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cheesburger    1
Napisano (edytowany)

Mam pronara 82a. Chce wymienic baka na filtr puszkowy. Przystawke juz mam. Czy podczas wymany musze cos regulowac na tej podstawce? Co i w jaki sposob? Prosze o pomoc bo nie chce nic popsuc.

I jak mierzyc to cisnienie? na zimnym? cieplym? przy jakich obrotach ile powinno byc?

Edytowano przez Cheesburger

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Zakładasz nową podstawę, filtr oleju, odpalasz. Jeśli ciśnienie jest ok zostawiasz jeśli nie regulujesz zaworkiem. 

Lepiej ustawiać na ciepłym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Belaruss820    7

Mam problem z ciśnieniem w belarusie. Na początku podorywki (3dni temu)ciśnienie wskazywało 4,5 następnie skakało do 5 i tak stało dłuższy czas,jak się rozgrzał konkretnie to wskazówka zaczęła skakać do 5,5 (czerwone pole). Jak spadały obroty wskazówka pokazywała z powrotem ciśnienie 4,5 bądź 5. Wczoraj chciałem przerobic kawałek agregatem to wskazówka poszła aż za 6 na zegarze, a tylko przejechałem po drodze z 300 metrów. Czy to wina czujnika czy coś poważniejszego?Dodam że jest to Belarus z turbina 920.3 i wyrzucony termostat bo się grzał mocno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×