Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez JurekPa
      Lamborghini lampo 60 uchodziły za trwałe, szczególnie jeśli chodzi o silniki.
      Tymczasem traktor już co prawda niemłody, ale dopiero przekroczył 3 tys mth i zaczęła świecić lampka ciśnienia oleju po rozgrzaniu. Zmierzone ciśnienie na zimno przekracza 4 bary, po rozgrzaniu spada poniżej 2 i lampka świeci. Olej wymieniany regularnie na zalecany przez producenta.
      Czyżby to już  czas na wymianę/naprawę wału korbowego i panewek?
      A może problem leży w innym miejscu (jakiś przeciek, pompa oleju itp)?
      Miał ktoś taki przypadek?
    • Przez kuba24051
      witam. mam problem z opryskiwaczem Bury Pelikan Hydraulik. Komputer Bravo 180s. chodzi o to, że gdy zamknę jedną lub dwie sekcje (jest ich 5) to dawka oprysku na ha się utrzymuje, natomiast kiedy wyłącze 3 lub więcej sekcji to opryskiwacz nie utrzymuje mi dawki i cisnienie sie zmienia. moze ktos mial taki problem? mysle ze tkwi on w zaworach kompensacji które znajduja się z tyłu opryskiwacza (pokretła). tylko jak to wyregulować ? z gory dzieki za pomoc
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
    • Przez dawid1983
      witam chcialbym zrobic dolewke oleju do skrzyni bo troche mam malo tylko niewiem jaki
    • Przez Krystianoo92
      Witam kupiłem nie dawno John deere 6920s  i gdy robię coś na górach dość dużych to zaczyna pokazywać komunikat o niskim ciśnieniu oleju przekładniowego.
       
      Może ktoś spotkał się z czymś takim?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.