Skocz do zawartości
Zaloguj się, aby obserwować  
Pavllik

Proszę o poradę

Polecane posty

Boss89    0

Witam Kolegę.

 

Przeglądałem tamten temat podany w linku przez kolegę bocecek087 i tam są trochę "stare" posty,a mam pytanie, czy nie zastanawiałeś się nad używką ale zachodu? Powiem Ci że polskie to tylko KOBIETY dobre, ale to są moje prywatne opinie, a jeśli chodzi o maszyny to jednak skłaniam się ku znanym i sprawdzonym rozwiązaniom.

 

Pozdrawiam kolegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KULAWA_KOZA    88

Dołączę się do tematu, nie chce zakładać nowy temat.

dziś kropiłem pszenicę na miotłe i w pewnym momencie ciśnienie na manometrze z 3 spadło do 0 i opryskiwacz pszestał pryskać.

Mysle co jest.......

Zgasiłem ciapka i coś syczy w filtrze tym na dole do się spuszcza wodę , tak jak by się zapowietrzał , odkręciłem górną nakretkę to ciecz dopiero za chwilę poleciała i syczało powietrze , jak poleciała ciecz górą przez poluzowaną nakretkę to dokreciłem ja i zaś cisnienie wzrosło i ujechałem 100m i zas to samo.Na ostatku popusciłem nakretke aby ciecz minimalnie się sączyła po filtrze i tak opryskiwacz pylił dobrze.

Co jest nie tak?

Pomoże ktoś Kulawej Kózce?73502560378398999235.gif

taką mam pompe.http://www.sklep-grene.pl/product_info.php/products_id/283816

Edytowano przez KULAWA_KOZA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

A ile powietrza masz w membranie.

czy na zimę wypuściłeś wodę z pompy.bo mogły zaworki się posypać,

lub zawór( rozdzielacz) mógł się zawiesić i mimo regulacji ciśnienia on nie reaguje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

Ciśnienie 1 bar

Może te fotki coś dadzą.....

56243587023062073835.jpg

 

26733163039599553253.jpg

09374922647086167140.jpg

33293815926095535882.jpg

37192926218276565591.jpg

39000371199752279836.jpg

17695540797406105644.jpg

2 zaworki maja pokruszone sprężynki , a 2 sa ok.

Ale trzeba wymienić 4 , tak mi gość mówił.

Pytanie.

Czy przychodzi jakaś uszczelka tam gdzie jest membrana i przychodzi na nią głowica?

Tam gdzie głowica dolega do obudowy , czy jest jakaś uszczelka?Bo ja nic nie widzę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

Czyli woda zamarzła w pompie i narobiła szkody

Membrana jest uszczelką i nic tam więcej nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

Oj mogła mogła, zamrożona połamie sprężynki sam tego już doświadczyłem,A odpowiedz spuszczałeś ją z pompy na zimę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek83    5

no na pewno nie wszystko zeszło, trzeba było od razu zacząć od tego, że Ci pompę przymroziło to byśmy tak nie krążyli po całym opryskiwaczu. Jeśli tak samo odwodniłeś zawór to i tam może być kicha...

A pompę wystarczy po odłączeniu węży uruchomić na kilkanaście sekund - pięknie całą wodę z środka wypluje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

To że złapało mrozem to jedno,a drugie że od razu na pewniaka nalał oprysku i w pole,ja zawsze pierwsze uruchomienie robię na podwórzu sprawdzam kalibrację i czy wszystko działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

No tak zrobiłem i pryskał elegancki dopiero w polu po około 1.5ha zaczeło fiksować.

 

 

Zaworki wymienione.Zgodnie z instrukcją .Opryskiwacz pięknie pyli.I równiutko.

Edytowano przez KULAWA_KOZA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek56    4

Witam nie chce zakladac nowego tematy wiec pisze tu. Kupilem ostatnio Biardzkiego 400 litrow i jak pryskam to stasznie trzesa sie weze szczegolnie te przy rozdzielaczu. Co moze byc tego przyczyna? Cisnienie w pompie 1,1 bara.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kalka    7

Gdzieś "łapie powietrze" lub któryś zaworek w pompie jest uszkodzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kalka    7

Łapać może na odcinku zasysania czyli wszystkie łączenia, filtry, zawory kulowe od zbiornika do pompy lub zaworek w samej pompie się rozsypał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×