Skocz do zawartości
Zaloguj się, aby obserwować  
Digger

Nie załacza wstecznego FASTRAC 155-65

Polecane posty

Digger    0

Witam mam taki proble ze gdy na rewersie wezme wsteczny to nie zawsze wskakuje ten wsteczny i jest zgrzyt a jak wskoczy to jade i wczsie jazdy wyskoczy i zgrzyta tak jak by nie zatrybiało do przodu jest dobrze. Czy to wina tych 2 siłowniczków na skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
servolek    2

Witam, może być to kwestia regulacji, ale wydaje mi się że jeśli wyskakuje w trakcie jazdy to może być to głębszy problem :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Digger    0

Wyregulowałem kolego i jest dobrze 6 obrotów wkręciłem końcówkę słowniczka i trybi teraz za każdym razem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez piter161
      W jaki sposób mogę dojść do tarczy sprzęgła w fastrac'u 1135. Czy muszę wyciągać silnik? I w jaki sposób jest to możliwe. Proszę o porade.
      Pozdro czekam na odpowiedź.
    • Przez jan7659
      Witam!
      Chce zakupić ciągnik: http://otomoto.pl/jcb-fastrac-model-3170-jcb-fastrak-A240533.html.
      Co o nim sądzicie? Czy cena jest rozsądna?
      Jakie jest spalanie tego ciągnika? Czy jest duża awaryjność?
      Proszę o odpowiedź1
    • Przez henryBe
      Witam, czytałem o tym problemie na forum jednak wszyscy mają problem z rozłączeniem napędu. U mnie nie mogę go nawet włączyć. Cewka jest w porządku. Jaka może być tego przyczyna?
    • Przez tomeczek151
      Witam
       
      W Fastracu mam ten problem że przedni napęd jest ciągle włączony. Winny jest brak prądu na elektrozaworze sterującym jego pracą. Gdy udało mi się już przywrócić napięcie w kostce przy elektrozaworze, okazało się że brakuje w niej masy. Gdy wezmę masę z masy ciągnika, rozłącza przekaźnik w kabinie, drugi dolny licząc od drzwi wejściowych. Czy ktoś posiada może schemat elektryczny do tego ciągnika, albo poradzi co zrobić z tym fantem?
       
      Pozdrawiam Tomasz
    • Przez 891511
      Heja mam mf 3080.Kupilem go, przedni naped zalaczal zawsze a od kiedys mi nie zalacza zawsze poprostu wcisne zielony guzik swieci puszcze gasnie kontrolka.Jest to powiazane z cisnieniem gdyz jak nacisne pedal hamluca do konca troche sie nim pobawie to zalaczy.Bo jak raz zalaczy bedzie zalaczal potem cos go jeb***nie i nie zalacza pobawie sie hamulcem zalaczy i znowu ciagle bedzie zalaczal moze ktos powiedziec jaka moze byc tego przyczyna
×