Skocz do zawartości

Polecane posty

lolek2000    8

Jak sprawdzić udźwig czy dobrze podnosi bo pisze że na belce zaczepowej podniesie max 300kg.

wiem że w skrzyni nie był wymieniany olej przez 35 lat i tylko dolewałem ubytki. Pompa oryginał ,do  skrzyni i podnosnika nikt nie zaglądał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    85

He he.

Ale co podniesie max 300 kg? Dzik czy S?


Sprzedam części silnika MTZ 50/550 oraz katalog części MTZ50/550.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adrian    31
Witam czy posiada ktoś pompa podnośnika z hylmetu do C 330 i czemu ona kosztuje ponad 400zl a zwykła wzmacniana 360 zł o takich samych parametrach?? Która polecacie do tura??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    426

Mam tą za 365. Parametry te same. Podejrzewam że ta druga jest z bardziej żywotnych materiałów. Choć obudowa ze stopu aluminium chyba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dan89    1

Witam. Panowie problem już kiedyś poruszany ale odpowiedzi brak. Mianowicie wyrzuca mi olej podczas podnoszenia tura  dziurkami na korpusie podnośnika na środku korpusu. Jaka może być przyczyną ? Czy tam od spodu pokrywy powinny być zaślepki ?  

post-8573-0-86026900-1395752074.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flakns    8

Masz tam normalnie otwory?? ja mam je zaślepione, wrzuce Ci później fote jak to od spodu wygląda.

Panowie jak zamontować to:

Znalezione obrazy dla zapytania c330 korek gumowy jak

Na to:

Znalezione obrazy dla zapytania rurka zasilająca rozdzielacz c330

Normalnie pisząc korek gumowy który jest w pokrywie na rurce od pompy do rozdzielacza?? Przeciąć go i nałożyć, tylko czy nie będzie ciekło wtedy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    426
Dnia 29.12.2017 o 15:27, dan89 napisał:

Witam. Panowie problem już kiedyś poruszany ale odpowiedzi brak. Mianowicie wyrzuca mi olej podczas podnoszenia tura  dziurkami na korpusie podnośnika na środku korpusu. Jaka może być przyczyną ? Czy tam od spodu pokrywy powinny być zaślepki ?  

post-8573-0-86026900-1395752074.jpg

Dwie środkowe dziury to na kołek ustalajacy pompy jak pamiętam, 4 po zewnetrznej to otwory gwintowane do przykrecenia pompy. Ten jeden to od wspornika rurki. Masz któryś goły otwór że Ci poci? Tam ciscnienia nie ma, co najwyzej rozbryzg. Może to spod rozdzielacza masz lekki wyciek? Może na wylocie pompy jest nieszczelnosc, może pompa pęknięta, a może za duży stan oleju i nadmiernie bryzga? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomn95    33

Olej mi sie pieni ale tylko w tej czesci bliżej skrzyni. Nie wiem dlaczego bo podnosi normalnie. I nie wiem gdzie szukać przyczyny. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MP1313    0
Dnia Mon Jan 29 2018 o 12:58, flakns napisał:

Masz tam normalnie otwory?? ja mam je zaślepione, wrzuce Ci później fote jak to od spodu wygląda.

Panowie jak zamontować to:

Znalezione obrazy dla zapytania c330 korek gumowy jak

Na to:

Znalezione obrazy dla zapytania rurka zasilająca rozdzielacz c330

Normalnie pisząc korek gumowy który jest w pokrywie na rurce od pompy do rozdzielacza?? Przeciąć go i nałożyć, tylko czy nie będzie ciekło wtedy??

Witam, i jak sobie poradziłeś z zamontowaniem tego? Ja sam też się zastanawiam jak to ogarnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba3048    3
Dnia 8.12.2009 o 23:02, Roki212 napisał:

ta wzmocniona Aluminiowa na dwa mocowania dwa lata u mnie pochodziła i do wymiany jakaś słaba konstrukcja lub na taką trafiłem...

A co Sie jej działo?  Bo ja też ja mam i mam problem od sezonu przy pracy z turem Soe zaczęło że się podnośnik i tur zapowietrza i nic nie pomaga 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pele94    1

Witam wszystkich mam problem z  z hydrauliką w c330. dzisiaj gdy uruchomiłem silnik przy - 14 stopniach przestała mi działać hydraulika do wywrotu przyczepy oraz przestał działać podnośnik , od kilku lat nie było nic robione w c330 oprócz standardowego wymieniania filtra. podnośnik zawsze chodził dzwigał wszystko bez problemu , podnośnik trzymał nie opadały maszyny oraz wywracał przyczepy  dzisiaj jest zero reakcji. dodam że włączając pompę ( dźwignią przy lewej noce słychać jak zaczyna działać ) podnośnik wgl nie reaguję, naciskając kulkę w gnieździe od wywrotu szumi powietrze. Dodam też że ole w skrzyni jest w normie. Ma ktoś jakiś pomysł co mogło się stać ? mogła pęknąć pompa przy tak gęstym oleju ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ciaastus    0

Witam!

Ktore oringi mozna sprobowac wymienic w rozdzielaczu jesli nie trzyma? Moze mi ktos podac nr z rysunku w katalogu lub jakos opisac? Bo te 4 miedzy rozdzielaczem a pokrywa podnosnika to chyba nie. Tak mi sie wydaja przynajmniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    426
Napisano (edytowany)

 

25 minut temu, Pele94 napisał:

Witam wszystkich mam problem z  z hydrauliką w c330. dzisiaj gdy uruchomiłem silnik przy - 14 stopniach przestała mi działać hydraulika do wywrotu przyczepy oraz przestał działać podnośnik , od kilku lat nie było nic robione w c330 oprócz standardowego wymieniania filtra. podnośnik zawsze chodził dzwigał wszystko bez problemu , podnośnik trzymał nie opadały maszyny oraz wywracał przyczepy  dzisiaj jest zero reakcji. dodam że włączając pompę ( dźwignią przy lewej noce słychać jak zaczyna działać ) podnośnik wgl nie reaguję, naciskając kulkę w gnieździe od wywrotu szumi powietrze. Dodam też że ole w skrzyni jest w normie. Ma ktoś jakiś pomysł co mogło się stać ? mogła pęknąć pompa przy tak gęstym oleju ? 

wyjmij filtr oleju bo pewnie Ci go zablokowała od mrozu. A lbo czekaj na ocieplenie

@ciaastus poczytaj watek trochę wstecz. 

Edytowano przez ZYLA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pele94    1

myślisz że mogło się tam coś zamarznąć i  zablokować ? zaraz pójdę i spróbuję to odkręcić i zobaczę co tam jest grane w tym filtrze.  A może jak bym polał obudowę od tego filtra gorącą wodą ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    85

U siebie w 330m też mam problem, mianowicie w największe mrozy przy pierwszym odpaleniu tur reaguje dopiero po kilku/nastu sekundach. 


Sprzedam części silnika MTZ 50/550 oraz katalog części MTZ50/550.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pele94    1

Witam, problem został rozwiązany wystarczyło podgrzać filtr oleju który znajduję się przy prawej  nodze , ja podgrzałem go delikatnie palnikiem od papy dosłownie 10sekund i wszystko wróciło do normy, polanie gorącą wodą też by pomogło. 

Pozdrawiam :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Y635    5

U mnie kiedyś rozwaliło rozdzielacz jak było -15

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ciaastus    0

Czy w obudowie tylnego mostu c 330 sa kanaly olejowe? Np. do pompy i.t.p? 

Pytam bo mialem urwana jedna srubke ( taka szesciokatna), ktora trzyma obudowe filtra oleju podnosnika. Rozwiercalem jej resztke co zostala w obudowie mostu i gdy przewiercilem (wiertlo weszlo moze 1.5 cm) to posaczyl sie olej. 

   Zastanawiam sie teraz co odwalilem. Czy tam byla dziura na wylot, czy wwiercilem sie w kanal olejowy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    135

Kanał jest po środku filtra i schodzi pionowo w dół skąd zasysany jest olej. Przewierciłeś się zapewne do wnętrza obudowy mostu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pysz
      Wymieniłem pompę rozdzielacz i regulator siłowy na nowe i chwile działało a teraz opada i podczas opadania słychać takie pukanie dosyć głośne z okolic jakby tego regulatora silowego lub tłoka podnosnika. Ma ktoś może jakiś pomysł ?
    • Przez jejku
      jestem tu nowy także jak coś to proszę mnie poprawić😊 jakie zrobić tu zamknięcie były śrubki ale nie chce co chwile odkręcać 2 śrubek motylki nie utrzymują teleskopy też odpadają bo szyba waży dobre 20kg kabina to chyba lubelska http://pokazywarka.pl/jhjjj/
    • Przez audia424
      Witam mam nastepujacy problem  . Po zapaleniu ciagnika podnioslem podnośnik do gory i opuscic juz niechce... Jaka może byc tego przyczyna..???
      Podnośnik byl podnoszony bez zadnego obciążenia 
    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
    • Przez Cytus
      Witam mam pytanie czy ktos posiada instrukcje po polsku jak naprawoc podnosnik mf 135?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.