Skocz do zawartości

Polecane posty


cezar    0

dajesz nowy tłok żeby wytoczyli Ci rowek na dodatkowy pierścień uszczelniający gumowy od Ursusa C-335, wtedy masz 4 metalowe i 1 gumowy i podnośnik trzyma jak należy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


AleksanderXY    34

Nadal będą pojawiać się podobne tematy, bo nie ma chęci (być może zdolności) na przeczytanie podobnych tematów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl




massey87    3

Witam. Mam pewien problem z podnosnikiem w c330 a mianowicie. miałem zaczepiony opryskiwacz 400l zalany do pełna. Podnioslem jadę na pole po drodze oczywiscie lekko opadł wiec chcę podniesc do góry i okazuje sie że nie chce podnieść. Gaz w podłogę i nic. Myślę sobie ze chodzil cały dzien i olej sie rozgrzał wiec niechce juz podnosic. Odstawiłem na podwórko. Na drugi dzien sprawdziłem najpierw filterek ten z prawej strony, był troche zabrudzony ale przeczyscilem. Próbuje podnieść i nadal nie chce aby lekko tylko go dryga na 0,5cm. Poruszałem troche wajchą od podnosnika i przy ktoryms razie zadziałało. Wypryskalem 1 opryskiwacz i znów zalałem do pelna chce podniesc, podnosi i jakoś w połowie podnoszenia przestał podnosic po ulaniu jakichś 200l z trudem ale podnosił. Wymieniłem tłok i cylinder podnosnika ale to nic nie pomogło a w dodatku podnosnik dalej opuszczał. miałem zapasowy rozdzielacz wiec go przemienilem i dalej to samo. W czym może być problem? Dodam że 3 lata temu wymieniałem rozdzielacz, Witam. Mam pewien problem z podnosnikiem w c330 a mianowicie. miałem zaczepiony opryskiwacz 400l zalany do pełna. Podnioslem jadę na pole po drodze oczywiscie lekko opadł wiec chcę podniesc do góry i okazuje sie że nie chce podnieść. Gaz w podłogę i nic. Myślę sobie ze chodzil cały dzien i olej sie rozgrzał wiec niechce juz podnosic. Odstawiłem na podwórko. Na drugi dzien sprawdziłem najpierw filterek ten z prawej strony, był troche zabrudzony ale przeczyscilem. Próbuje podnieść i nadal nie chce aby lekko tylko go dryga na 0,5cm. Poruszałem troche wajchą od podnosnika i przy ktoryms razie zadziałało. Wypryskalem 1 opryskiwacz i historia sie powtórzyła z tym że juz nie chciał w ogóle zadziałać. Wymieniłem tłok i cylinder podnosnika ale to nic nie pomogło a w dodatku podnosnik dalej opuszczał. miałem zapasowy rozdzielacz wiec go przemienilem i dalej to samo. i tłok z cylindrem to chodził przez tydzień dobrze, że nawet nie opuszczał na podniesionym. a teraz nie dosc ze opuszcza to i czasem przestaje podnosić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1210    0

U mnie objawy były podobne, wymieniałem oringi z tyłu pompy średnio 2 razy do roku, aż zmieniłem na nową pompe i jest w porządku. Ale jak mówisz zmieniłeś pompe i dalej to samo. Zobacz czy gdzieś jest może jakaś nieszczelność (pieni  sie olej)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adizetor    35

U mnie to samo, że uniesie na parę cm i koniec. A tura podnosi, co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

matie996    0
Napisano (edytowany)

Mam pytanie czy ta dziura przy filtrze oleju powinna być? Ursus zaczął mi wolniej podnosić i już glupialem czy ona tam była czy nie

post-216836-0-92267500-1495661008_thumb.jpg

post-216836-0-57309600-1495661037_thumb.jpg

post-216836-0-34339400-1495703644_thumb.jpg

post-216836-0-32003500-1495710076_thumb.jpg

Edytowano przez matie996

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

corrado    217

Może nic to nie wniesie do tematu ale sprawdźcie sobie czy nie obrobiły się frezy na wałku który trzyma wieszaki. Kiedyś sąsiad miał taki przypadek nic niby nie było widać, czasem trochę podnosił czasem nie różne cuda wianki . Wymienił całą hydraulikę i na koniec po długiej już pracy i próbach podnoszenia wałek puścił i podnośnik już nie pamiętam z czym był ale opadł. Wałek dosłownie był okrągły, dopóki coś było to blokowało się miejscami i podnosił trochę i czasem. Tak więc taka sugestia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mickas092    325

Pierwsze primo dolej oleju, jak udało ci sie sprawdzić filterek nie spuszczając oleju to masz go za mało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ZYLA    46

Ta na dole? Przecież zasysa nią olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisano (edytowany)

witam

może mi ktoś napisać do czego służą te dwa otwory ponieważ z jednego cieknie mi olej jak dodaje gaz 

i nie wiem czy one maja być takie otwarte czy jak?

post-110331-0-79660800-1495884182_thumb.jpg

Edytowano przez grzesiek21491

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ZYLA    46

To są otwory gwintowane i przykrecona jest pompa olejowa od spodu. Nie ma tam żadnych uszczelnień, ale nie powinien się pokazywać tam olej. Albo obluzowała Ci się pompa, albo masz nieszczelnosc na wyjściu z pompy (lub też samej pompy i rozbryzguje olej pod ciśnieniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czyli one powinny być zamknięte ?

chodzi o to że ja mam ciągnik sam z podnośnikiem c330 i pod spodem mam zbiornik na olej a te 2 otwory są otwarte i jak dodaje gaz to olej wypływa cała szerokością tego otworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ZYLA    46

Trochę dziwne że plynie nimi olej. Chlapać czy pocic z nich to się może. Wkręć po prostu tam sruby m8 i tyle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

massey87    3

A wiec problem zażegnany. Wystarczyło wymienić 2 oringi i simering w pompie i działa jak nowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

olej tam płynie ponieważ pod spodem jest zbiornik oleju i nie wiem czy tam nie ma za dużo oleju i może nadmiar się wylewa 

tez myślałem o tym żeby zakręcić śrubę tylko obawiam się czy wtedy nie zrobi się tam jakieś ciśnienie za duże 

może to ma działać jak jakiś odpowietrznik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

corrado    217

Czyli można powiedzieć że taki standard w tych ciągnikach. Podstawa od czego zaczyna się naprawę hydrauliki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ZYLA    46

Aha, to jak oleju ubywa będzie robiło Ci się podciśnienie, a jak będzie  przybywało to nadciśnienie. Nwm czy zwykły odpowietrznik zda egzamin. najlepiej jak byś zrobił coś na wzór rurki do gąsiora, albo wężyka z przymocowaną do niego małą butelką. albo po prostu zmniejszyć poziom oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Roki212    83

To są otwory gwintowane i przykrecona jest pompa olejowa od spodu. Nie ma tam żadnych uszczelnień, ale nie powinien się pokazywać tam olej. Albo obluzowała Ci się pompa, albo masz nieszczelnosc na wyjściu z pompy (lub też samej pompy i rozbryzguje olej pod ciśnieniem.

Taa na pewno przykręcona jest do mich pompa  :P od kiedy pompa przykręcana jest na dwie śruby i na dodatek centralnie pod pompą...

W tych zaznaczonych otworach powinny siedzieć kołki ustalające dla pompy, dwa otwory do przykręcania samej pompy masz koło tego dużego otworu co przechodzi przez niego rurka do rozdzielacza i takie same dwa występują po drugiej stronie tylko ich nie widać 

Tu lepiej widoczne https://www.google.pl/search?q=korpus+podno%C5%9Bnika+C-330&safe=off&source=lnms&tbm=isch&sa=X&ved=0ahUKEwihw6CyppTUAhWBbhQKHY-zBBAQ_AUIBigB&biw=1396&bih=669#imgrc=uNUykFE9kg1IdM:

Te otwory od góry możesz sobie czymś zaślepić czyli po dokładnym odtłuszczeniu załóżmy jakimś klejem epoksydowym  lub zaspawać lekko od góry i nie będzie ciekło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MF675ursus    73

Bez powodu olej przez te otwory w takiej ilości nie powinien wypływać. Masz nieszczelność na pompie albo rurce po wysokiej stronie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

endrju    18

Koledzy i koleżanki mam problem z hydrauliką w ursusie c 330 po wymianie pompy . Stara pompa przestała praktycznie dawać ciśnienie , po wyjęciu okazało się ,że pompa miała uszkodzone uszczelniacze na głównym wałku . Kupiłem drugą pompę o wydajności 25 L firmy Waryński . Po założeniu pompy okazało się ,ze gdy pompa jest włączona coś dziwnie wyje (trudno stwierdzić skąd wydaje się ten dźwięk czy z pompy czy z rozdzielacza ) dodatkowo ciągnik pracuje z ładowaczem i ładowacz na niskich obrotach podnosi bardzo dobrze a im wyższe obroty silnika tym gorzej podnosi a wycie jest głośniejsze . Z tego co czytałem może to być wina zaworu przeciązeniowego w rozdzielaczu . Wykręciłem go ale sprężyna jest cała I dobrze napięta (ledwo wkręciłem ten zaworek)  .Ma ktoś jakiś pomysł gdzie szukać przyczyny problemu ? Z góry dziękuje za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


lukbold    411

Nieee, ty po prostu spartoliłeś montaż i pompa zasysa powietrze między górną a dolną częścią tylnego mostu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×